Lavante sechante candy

Résolu
comete101 - 2 nov. 2020 à 10:41
stf_jpd87
Messages postés
86255
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
4 août 2022
- 1 févr. 2021 à 18:29
Bonjour,
je possede une lavante sechante Candy Alise GO W 655, la fontion lavage est ok mais elle ne seche plus
merci de vos conseils et solutions

comete101

4 réponses

Bonjour
j'ai tout controle ça m'a l'air bon, j'ai remis un cycle sechage au debut la resistance chauffe ( en posant la main sur le dessus de la machine ) quand le cycle a ete fini, le linge n'etait pas sec
il y aurai t il un filtre qui serai encrasser par de la peluche ????
Merci et a bientot
comete101
2
stf_jpd87
Messages postés
86255
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
4 août 2022
26 226
1 févr. 2021 à 18:29
Merci du retour :o))
0
stf_jpd87
Messages postés
86255
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
4 août 2022
26 226
Modifié le 2 nov. 2020 à 16:22
Bonjour

Je n'ai pas le modèle de votre appareil mais ce doit être le même principe
Voir sur cette VUE ÉCLATÉE
Les résistances par paire se mesurent débranchées 26/32Ω
les klixons qui semblent être au nombre de 3
2 N° 461
1 N+ 461g
Il peut être passant donc valeur ohmique= 0Ω OK
il ne donne rien = HS
il a une résistance de 22/5kΩ qui varie en fonction de la chaleur OK
Cordialement.

ATTENTION : toute intervention est sous votre responsabilité. 
Débrancher vos appareils. Électricité, eau , gaz. La sécurité n'a pas de prix.
1
Merci de votre reponse, je pense pouvoir regarder cela la semaine prochaine , je vous tiendrez au courant
0
stf_jpd87
Messages postés
86255
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
4 août 2022
26 226
14 déc. 2020 à 18:50
Bonsoir

Vous avez contrôlé les deux résistances séparément???
N+ 461g il a une résistance de 22/5kΩ qui varie en fonction de la chaleur OK
Ce contrôle a été fait???
1
bonjour
j'ai redemonte le dessus de la machine un fil du petit ventilateur etait debranche ( peut etre moi au remontage ) je l'ai remis j'ai reenclanche les deux klixon , mon epouse a depuis fais deux sechage et tout a fonctionne
merci pour tout
0
Vanoulivolski9867
Messages postés
394
Date d'inscription
dimanche 1 novembre 2020
Statut
Membre
Dernière intervention
22 juillet 2022

2 nov. 2020 à 12:07
Bonjour,

Certainement le thermostat HS, la résistance HS.
0
merci
comment puis je verifier le thermostat et resistance avez vous un shema?
merci d'avance
comete101
0