Problème de séchage sèche-linge pompe à chaleur BOSCH WTH85290FF

Signaler
-
Messages postés
69779
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
18 novembre 2020
-
Bonjour,

Depuis quelques jours, mon seche linge pompe à chaleur bosch WTH85290FF ne seche plus le linge. Et ne n'affiche aucun code panne. Il s'éternise sur les programmes et les laisse tourner non stop car le linge est tjrs humide. Tous les programmes sont pareils.
J ai ouvert la carcasse mais ne comprend pas le probleme. J ai tout nettoyé (filtres, condenseur, capteur humidité ... etc), pompe de vidange testée. Quand le seche linge tourne, la pompe à chaleur est brulante (normal ?). Un flux d air rentre bien par les filtres et s engouffre vers le condenseur mais on dirait que l eau ne reste pas et suit le flux d air car je ne récupére pas bcp d eau ds le bac de condensation. A vide si je le fais tourner, l eau reste sur le hublot et ds le tambour.
Pompe à chaleur HS ou autre ?

Merci d avance pour vos réponses

8 réponses

Messages postés
69779
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
18 novembre 2020
15 182
Bonjour

Cher à l'achat cher en réparation. l’écologie en prend un coup.
Pannes possibles:
Fuite de gaz sur le compresseur = coût de réparation élevé demander un devis
sonde à changer N°0527 si le compresseur ne tourne pas.
Voir sur cette VUE ÉCLATÉE Google chrome momentanément
Cordialement.


Merci pour votre réponse
Sonde vérifier et ok
Comment savoir si compresseur en panne ?
Car je penses qu'il tourne, car le linge reste assez tiède.
Messages postés
69779
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
18 novembre 2020
15 182
Bonjour

vous avez dit ceci
 la pompe à chaleur est brulante (normal ?).

donc c'est que le compresseur tourne . Désolé j'avais sauté ce renseignement. :o((
Autre problème rencontré l'évaporateur et le condenseur bouchés par la bourre, système impossible à nettoyer sauf démontage. Sauf si le capot N° 560 se démonte??
A contrôler.
ATTENTION : toute intervention est sous votre responsabilité. 
Débrancher vos appareils. Électricité, eau , gaz. La sécurité n'a pas de prix.
J'ai démonté le groupe pompe à chaleur et entièrement nettoyer, laver et séché touts les filtres, mais le problème persiste.
Du coup je pense à un manque de gaz ????????????
Messages postés
69779
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
18 novembre 2020
15 182
Bonjour

Si tout est propre. Partant de ce contrôle, quand vous avez dit que la pompe chauffait (brûlante)vous parliez de bloc de la pompe ou de son condenseur ???
car si c'est la pompe elle même cela peut venir de son condensateur de démarrage. N° 0 508 mais je n'ai pas sa puissance qui il n'est pas indiquée sur la notice.
Peut -être sous réserve 9µf 450V
Cordialement.
Bonjour
Mille merci pour le temps que vous prenez pour répondre.
En faite j'ai nettoyé compléments le groupe 0536
Et set l'élément 0538 qui chauffe au bout d'un moment quand on le met en marche.
Encore merci
Messages postés
69779
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
18 novembre 2020
15 182
Bonjour

qu'il chauffe c'est normal , mais tourne t-il ??? Dans le bloc N° 536 vous devez en avoir un très froid et l'autre très chaud ??
Cordialement.
Froid et tiède
Le tambour tourne normalement
Aucun code défaut d'afficher.
Mais le linge reste humide et tiède au bout de 3h sur programme coton extra sec
Messages postés
69779
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
18 novembre 2020
15 182
Bonsoir

Désolé mais le bloc 538 est un compresseur , il tourne indépendamment du moteur du tambour .
S'il reste tiède c'est qu'il semblerait tourner, mais je n'ai pas de confirmation.
Si vous ne pouvez pas le confirmer il faut voir un SAV attention la réparation aura un coût si manque de gaz.
Cordialement.