Machine à laver condensateur et fil marron cramé

Signaler
-
Messages postés
70308
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
2 décembre 2020
-
Bonjour, le condensateur antiparasite de ma machine a laver à cramé il y a 15 jours.

J'ai changé la pièce et ai fait ensuite 2 cycles sans problème (cycle 20°) et ensuite un cycle à 60 degrés. Pendant le cycle à 60 degrés, une odeur de cramé est venu une nouvelle fois de la machine mais je l'ai quand même laissé jusqu'au bout.

A la fin je l'ai démonté et j'ai remarqué que le nouveau condensateur avait encore une fois fondu.

Je n'avais pas fait attention la 1ère fois mais le problème à l'air de venir du fil marron qui est noir (cramé) dans le bout.

Voici une photo:
http://www.tout-electromenager.fr/images_forum/tout_electromenager_lavage_8102.jpg



Quelle est la cause de ce problème et quelles seraient les solutions?

Est ce que ça peut venir de l'installation électrique de mon appartement? (il y a souvent des variations d'intensité dans les lumières ainsi que des bruits d’électricité dans les murs).

Merci d'avance pour votre aide.

2 réponses

Messages postés
70308
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
2 décembre 2020
15 576
Bonjour

Une cosse comme celle-ci il ne faut pas hésiter à la changer . Une fois changée en grattant la cosse de l'antiparasite tout devrait repartir.
Pour ce qui est du bruit dans le mur et des variations d'électricité il serait bien de le faire déplacer. Vous pouvez avoir le même problème dans une boîte de dérivation.
Profiter de sa venue pour faire changer la cosse ? :o))
Cordialement.
Bonjour, merci pour votre réponse.

La cosse, c'est bien le truc en plastique noir qui a fondu? Ou puis-je en trouver du même gabarit?

Merci d'avance,

Cordialement.
Messages postés
70308
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
2 décembre 2020
15 576
Bonjour

La cosse se vend complète avec l'isolant voir Bricoleroycasto.