Cuisinière valsberg CV 60

Résolu
Kei - 20 nov. 2020 à 23:37
stf_jpd87
Messages postés
84838
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
17 mai 2022
- 21 nov. 2020 à 18:12
Bonjour,
J’ai acheter une cuisinière valsberg chez electro dépôt et je n’arrive toujours pas à l’utiliser.
La plaque fonctionne mais pas le four
Pensez vous qu’il dit mal brancher ? Sachant que c’est un électricien qui a fait le branchement.
J’ai contacter le magasin en question qui doit envoyer quelqu’un vérifier mais je n’ai toujours pas de nouvelles.
Pouvez vous m’aider

2 réponses

stf_jpd87
Messages postés
84838
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
17 mai 2022
26 063
21 nov. 2020 à 18:12
Merci du retour

Honnêtement je n'ai pas tout compris car que le fil marron soit branché sur le 1/2/3 c'est la même chose ,vous avez deux ponts en cuivre qui les réunis :o((
1
stf_jpd87
Messages postés
84838
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
17 mai 2022
26 063
21 nov. 2020 à 08:54
Bonjour

Il va falloir ouvrir le boîtier de branchement de la cuisinière et voir s'il correspond à celui-ci??

Si vous avez un doute faire une photo visible et proche.

0
Kei9
Messages postés
2
Date d'inscription
samedi 21 novembre 2020
Statut
Membre
Dernière intervention
21 novembre 2020

21 nov. 2020 à 14:51
Bonjour voilà la photo
0
Kei9
Messages postés
2
Date d'inscription
samedi 21 novembre 2020
Statut
Membre
Dernière intervention
21 novembre 2020

21 nov. 2020 à 15:13
Merci infiniment
Je l’ai brancher comme vous m’avez dit et ça fonctionne il y avait juste le fil marron qui était mal brancher
0