Cuisinière valsberg CV 60 [Résolu]

Signaler
-
Messages postés
70028
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
24 novembre 2020
-
Bonjour,
J’ai acheter une cuisinière valsberg chez electro dépôt et je n’arrive toujours pas à l’utiliser.
La plaque fonctionne mais pas le four
Pensez vous qu’il dit mal brancher ? Sachant que c’est un électricien qui a fait le branchement.
J’ai contacter le magasin en question qui doit envoyer quelqu’un vérifier mais je n’ai toujours pas de nouvelles.
Pouvez vous m’aider

2 réponses

Messages postés
70028
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
24 novembre 2020
15 367
Bonjour

Il va falloir ouvrir le boîtier de branchement de la cuisinière et voir s'il correspond à celui-ci??

Si vous avez un doute faire une photo visible et proche.

Messages postés
2
Date d'inscription
samedi 21 novembre 2020
Statut
Membre
Dernière intervention
21 novembre 2020

Bonjour voilà la photo
Messages postés
2
Date d'inscription
samedi 21 novembre 2020
Statut
Membre
Dernière intervention
21 novembre 2020

Merci infiniment
Je l’ai brancher comme vous m’avez dit et ça fonctionne il y avait juste le fil marron qui était mal brancher
Messages postés
70028
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
24 novembre 2020
15 367
Merci du retour

Honnêtement je n'ai pas tout compris car que le fil marron soit branché sur le 1/2/3 c'est la même chose ,vous avez deux ponts en cuivre qui les réunis :o((