Problème chauffe chaleur tournante piano smeg cg90x

Résolu
Phil8181
Messages postés
2
Date d'inscription
samedi 21 novembre 2020
Statut
Membre
Dernière intervention
22 novembre 2020
- 21 nov. 2020 à 20:06
stf_jpd87
Messages postés
86265
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
5 août 2022
- 12 déc. 2020 à 18:07
Bonjour,
J'ai le four qui ne chauffe pas en chaleur tournante. Les ventilos soufflent de l'air froid.
Par contre les résistances du haut et du bas fonctionnent (Tout le reste fonctionne normalement).
Est-ce que quelqu'un à une idée du problème ?
Merci d'avance
Philippe
A voir également:

5 réponses

Icare95
Messages postés
30558
Date d'inscription
jeudi 26 juillet 2012
Statut
Membre
Dernière intervention
2 août 2022
7 230
21 nov. 2020 à 20:25
Bjr, résistance du milieu Hs ?, quoi d autre ??
0
stf_jpd87
Messages postés
86265
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
5 août 2022
26 233
Modifié le 22 nov. 2020 à 07:07
Bonjour

Il faut changer la résistance défectueuse N° 21070 . Avant de la démonter vérifier sa valeur 22/23Ω si rien à changer; accès par l'arrière.
Nota il y en a deux : si c'est le cas pour les deux il faudra voir peut-être le relais de chauffe.
Voir sur cette VUE ÉCLATÉE
Cordialement.


ATTENTION : toute intervention est sous votre responsabilité. 
Débrancher vos appareils. Électricité, eau , gaz. La sécurité n'a pas de prix.
0
Phil8181
Messages postés
2
Date d'inscription
samedi 21 novembre 2020
Statut
Membre
Dernière intervention
22 novembre 2020

22 nov. 2020 à 21:20
Bonjour,
Merci pour vos réponses.
ce n'est pas les résistances (j'ai 27 ohms au 2 donc Ok (mon multi mètre n'est pas très précis...)).
Pourriez vous me dire le numéro du Relais de chauffe sur le plan?
Sinon j'ai remarqué que le circuit imprimé 43499 avait un peu chauffé à côté du condo et de la puce. Est ce que ça peut être ça ? Si Oui comment le vérifier ?
Merci encore pour vos réponses,
Philippe
0
stf_jpd87
Messages postés
86265
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
5 août 2022
26 233
23 nov. 2020 à 08:52
Bonjour-

Désolé mais le plan de la platine n'est pas disponible ( payant )
Il faut partir des fils des résistances et remonter au(x) relais par les pistes.
Cordialement.
0
Bonjour, pour info c'etait bien le circuit imprimé 43499 qui ne fonctionnait plus. Les Relais qu'il y a dessus ne S'activaient plus....
On trouve le circuit imprimé autour de 40e sur Internet.
Philippe
0

Vous n’avez pas trouvé la réponse que vous recherchez ?

Posez votre question
stf_jpd87
Messages postés
86265
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
5 août 2022
26 233
12 déc. 2020 à 18:07
Merci de retour et bonne cuisine. :o))
0