Ventilateur chaleur tournante ne tourne plus

Résolu
Chat 3
Messages postés
91
Date d'inscription
lundi 17 septembre 2007
Statut
Membre
Dernière intervention
8 mars 2022
- 22 juin 2020 à 10:50
Chat 3
Messages postés
91
Date d'inscription
lundi 17 septembre 2007
Statut
Membre
Dernière intervention
8 mars 2022
- 1 sept. 2020 à 08:13
Bonjour,
J'ai un four a chaleur tournante de marque Electrolux. Le ventilateur de chaleur tournante ne tourne plus.
J'ai testé hier le moteur du ventilateur (le moteur situé a l’arrière du four), et j'ai trouvé une résistance de 96 ohms a ses bornes, lorsque le moteur est totalement débranché.
Le modèle du moteur est RR/B100-3020LH/1 aob (du fabricant ebmpapst).
Dois-je en déduire qu'il est défectueux, qu'il est bon, ou je ne peux rien en déduire?

Merci!

20 réponses

Papy35
Messages postés
8805
Date d'inscription
lundi 15 octobre 2012
Statut
Contributeur
Dernière intervention
19 février 2022
4 548
Modifié le 22 juin 2020 à 11:10
Bonjour,



vous sortez le four de son logement,vous l'ouvrez
vous vérifiez si vous avez de la tension à ses bornes
S'il ne tourne pas ,c'est possible qu'il ne soit pas alimenté par la carte donc suivre les fils pour vérifier celle-ci.

Test du ventilo:
débranchez le four
repérez les fils du ventilo
débranchez le ventilo
branchez le en direct "Attention Prudence"

Mais si vous avez une résistance circulaire elle peut en être la cause donc premiére chose à vérifier

il faut contrôler déjà si la résistance est à la masse ou pas avec un multimètre pour cela " en position Ohm":
une fiche sur la masse ou la carrosserie de votre appareil et une pointe sur une des bornes de la résistance " au niveau des branchements et de préférence fils débranchés" , s'il y a contact la résistance est HS
Puis le test en mettant vos pointes de testeur sur chacune de ses bornes si vous n'avez rien elle est coupée donc HS


PAR CONTRE TOUJOURS DEBRANCHER L'APPAREIL AVANT TOUTE MANIPULATION .




ATTENTION : toute intervention est sous votre responsabilité. 
Débrancher vos appareils.(Electricité, Eau , Gaz). La sécurité n'a pas de prix,la votre et celle de vos proches
1
Papy35
Messages postés
8805
Date d'inscription
lundi 15 octobre 2012
Statut
Contributeur
Dernière intervention
19 février 2022
4 548
22 juin 2020 à 11:13
Déjà en le mesurant sur machine vous allez voir tension à ses bornes si rien cela vient de la carte
1
stf_jpd87
Messages postés
86248
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
3 août 2022
26 226
24 juin 2020 à 19:17
Bonjour

Vous cherchez des vis inox d'un diamètre plus gros et vous remplacez.
Cordialement.
1
Chat 3
Messages postés
91
Date d'inscription
lundi 17 septembre 2007
Statut
Membre
Dernière intervention
8 mars 2022
1
24 juin 2020 à 20:48
Merci
0
Chat 3
Messages postés
91
Date d'inscription
lundi 17 septembre 2007
Statut
Membre
Dernière intervention
8 mars 2022
1
28 juin 2020 à 00:14
J'ai vu que le trou à l'arrière de la grille s'est agrandi (suite à de la rouille, peut-être? C'est bizarre. Le four n'est pas si vieux.) Du coup, à l'arrière, il y a un trou plus large que celui de la grille. Je ne sais pas quoi mettre. Toute vis qui entrerait dans le trou de la grille patinerait à l'arrière.
0
stf_jpd87
Messages postés
86248
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
3 août 2022
26 226 > Chat 3
Messages postés
91
Date d'inscription
lundi 17 septembre 2007
Statut
Membre
Dernière intervention
8 mars 2022

28 juin 2020 à 07:15
Bonjour

Une solution: si par l'arrière vous avez accès à ce trou vous faites l'inverse vous vissez la vis par l'arrière.
Cordialement.
0
stf_jpd87
Messages postés
86248
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
3 août 2022
26 226
28 juin 2020 à 07:36
Bonjour

Si vous le pouvez il faut démonter le ventilateur pour mieux huiler le palier . Utiliser de l'huile et non du dégrippant qui va s'évaporer . Le deuxième palier et effectivement sur l'arrière.
1

Vous n’avez pas trouvé la réponse que vous recherchez ?

Posez votre question
Bonjour,

ne vous prenez pas la tête changez le à cause du W40 et le nourriture de plus s'il se bloque vous risquez une surchauffe et incendie
1
stf_jpd87
Messages postés
86248
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
3 août 2022
26 226
20 août 2020 à 11:23
Bonjour

C'est bien ce moteur que vous avez

cliquez sur image pour agrandir (visible sur Mozilla Firefox)
Oui :dans ce cas le sortir et le faire tourner en direct sur du 220V


1
Daniel 26
Messages postés
15375
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
3 août 2022
4 029
26 août 2020 à 07:35
Bonjour,
Vous pouvez " re-sertir" cette rondelle après démontage complet du moteur .
Coup de marteau léger sur les bords ( fragiles alliage alu ).
1
Chat 3
Messages postés
91
Date d'inscription
lundi 17 septembre 2007
Statut
Membre
Dernière intervention
8 mars 2022
1
26 août 2020 à 08:24
Super! Merci!
Je dois mettre de l'huile ou de la graisse dedans, avant de re-sertir la rondelle? Est-ce que ça peut être l'origine de mon problème? Ou suis-je tombé sur un autre problème, en plus?
0
Daniel 26
Messages postés
15375
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
3 août 2022
4 029 > Chat 3
Messages postés
91
Date d'inscription
lundi 17 septembre 2007
Statut
Membre
Dernière intervention
8 mars 2022

Modifié le 26 août 2020 à 08:32
L'huile peut se mette après , c'est effectivement l'origine du problème, le palier (alliage fritté)
n'était plus maintenu dans sa position.
0
Chat 3
Messages postés
91
Date d'inscription
lundi 17 septembre 2007
Statut
Membre
Dernière intervention
8 mars 2022
1 > Daniel 26
Messages postés
15375
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
3 août 2022

26 août 2020 à 08:39
Super. Merci!
0
stf_jpd87
Messages postés
86248
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
3 août 2022
26 226
26 août 2020 à 09:06
Bonjour

Vous le changer. :o((

1
Chat 3
Messages postés
91
Date d'inscription
lundi 17 septembre 2007
Statut
Membre
Dernière intervention
8 mars 2022
1
26 août 2020 à 10:31
Merci
0
Chat 3
Messages postés
91
Date d'inscription
lundi 17 septembre 2007
Statut
Membre
Dernière intervention
8 mars 2022
1
22 juin 2020 à 11:10
Il reçoit du 220 volts direct? Je peux juste le débrancher des fils du four, et lui brancher 220 volts directement?
0
Chat 3
Messages postés
91
Date d'inscription
lundi 17 septembre 2007
Statut
Membre
Dernière intervention
8 mars 2022
1
22 juin 2020 à 11:14
Super! Merci!
0
Daniel 26
Messages postés
15375
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
3 août 2022
4 029
26 août 2020 à 08:44
Repérez bien (photo) la position de la bobine avant démontage complet (il sera nécessaire).
Ceci afin de ne pas vous retrouver avec un moteur qui tourne à l'envers .
0
Chat 3
Messages postés
91
Date d'inscription
lundi 17 septembre 2007
Statut
Membre
Dernière intervention
8 mars 2022
1 > Daniel 26
Messages postés
15375
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
3 août 2022

26 août 2020 à 08:47
Bonne idée!
Re-merci!
0
stf_jpd87
Messages postés
86248
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
3 août 2022
26 226
22 juin 2020 à 17:49
Bonjour

Logiquement le ventilateur de la chaleur tournante tourne en même temps que la résistance de chauffe. Donc si 230V à l'un 230V à l'autre.
Cordialement.
0
Chat 3
Messages postés
91
Date d'inscription
lundi 17 septembre 2007
Statut
Membre
Dernière intervention
8 mars 2022
1
24 juin 2020 à 19:09
Bon, j'ai vérifié:
La résistance fonctionne.
Il y a 230 V aux bornes du moteur.
Il y a 96-98 ohms aux bornes du moteur.

J'ai mis du WD40 sur l'axe du ventilateur, et ça s'est remis à fonctionner (j'espère que ça va durer).

Mais maintenant, j'ai les deux vis supérieures de la grille du ventilateur qui tournent dans le vide, et tombent sur la nourriture ... Comment se fait-ce?
0
Chat 3
Messages postés
91
Date d'inscription
lundi 17 septembre 2007
Statut
Membre
Dernière intervention
8 mars 2022
1
28 juin 2020 à 00:17
Problème: ça s'est de nouveau arrêté. J'ai remis du WD40. Ça a fonctionné, puis ça s'est arrêté de nouveau. Puis à nouveau. Ça commence à tourner, puis s'arrête tout d'un coup. Ça tourne très lentement, puis pas du tout...
0
stf_jpd87
Messages postés
86248
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
3 août 2022
26 226
28 juin 2020 à 06:57
Bonjour

Pensez que sur un moteur vous avez deux paliers :o))
Cordialement.
0
Chat 3
Messages postés
91
Date d'inscription
lundi 17 septembre 2007
Statut
Membre
Dernière intervention
8 mars 2022
1
28 juin 2020 à 07:17
C'est à dire? Qu'il faudrait mettre du produit à un autre endroit? Où?
J'en ai mis, pour le moment, sur la vis au milieu du ventilateur, entre la vis et le ventilateur, et sur l'axe à l'arrière du ventilateur.
0
Chat 3
Messages postés
91
Date d'inscription
lundi 17 septembre 2007
Statut
Membre
Dernière intervention
8 mars 2022
1
6 août 2020 à 10:26
Re-Bonjour a tous,
suite a cette discussion, j'ai mis du WD40 plusieurs fois sur l'axe du ventilateur (je vous passe l'odeur que ça nous a donné dans le four après).
Maintenant, je vois le ventilateur tenter de tourner, difficilement. Puis, lorsque le four est assez chaud, il réussi a accélérer doucement, puis enfin se met a tourner normalement.
A votre avis, quel est le problème?
0
stf_jpd87
Messages postés
86248
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
3 août 2022
26 226
6 août 2020 à 10:33
Bonjour

Si vous le faites tourner à la mains est-ce qu'il est très libre ???
0
Chat 3
Messages postés
91
Date d'inscription
lundi 17 septembre 2007
Statut
Membre
Dernière intervention
8 mars 2022
1
6 août 2020 à 10:39
Je vais essayer.
0
Chat 3
Messages postés
91
Date d'inscription
lundi 17 septembre 2007
Statut
Membre
Dernière intervention
8 mars 2022
1
Modifié le 20 août 2020 à 11:05
J'ai tenté de le faire tourner. Il est libre, mais pas totalement. On sent une petite résistance, qui semble normale.
0
Chat 3
Messages postés
91
Date d'inscription
lundi 17 septembre 2007
Statut
Membre
Dernière intervention
8 mars 2022
1
20 août 2020 à 11:51
Exactement celui ci!
Je le branche direct sur du 220 V, et je vois s'il tourne?
A priori, ça ne devrais pas être ça le problème: quand le four a suffisamment chauffe, le ventilateur tourne.
Ça peut quand même être le moteur le problème?
Je devrais essayer de mettre de la graisse, plutôt que le WD40?
0
Chat 3
Messages postés
91
Date d'inscription
lundi 17 septembre 2007
Statut
Membre
Dernière intervention
8 mars 2022
1
25 août 2020 à 22:38
Alors voilà: j'ai branché en 220V directement. Même résultat: ça bloque.
J'ai regardé le moteur, à l'arrière, pour tenter de graisser. Et là, j'ai remarqué un disque métallique qui "se promène". Ça pourrait être le réservoir à graisse qui s'est ouvert, et la graisse serait partie?

0
Chat 3
Messages postés
91
Date d'inscription
lundi 17 septembre 2007
Statut
Membre
Dernière intervention
8 mars 2022
1
31 août 2020 à 14:14
Merci à tous pour votre aide!
En démontant le moteur, j'ai remarqué que les billes d'un des roulements à billes ont disparu (celles du palier qu'on voit ouvert dans les photos).
J'ai commandé un nouveau moteur.
Encore merci! Vous m'avez été d'une précieuse aide!
0
stf_jpd87
Messages postés
86248
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
3 août 2022
26 226
1 sept. 2020 à 07:21
Merci du retour: fin du moteur et de l'histoire. :o))
0
Chat 3
Messages postés
91
Date d'inscription
lundi 17 septembre 2007
Statut
Membre
Dernière intervention
8 mars 2022
1
1 sept. 2020 à 08:13
Exact
Lol
0