Carte thermostat thermor

Résolu
alolo17
Messages postés
6
Date d'inscription
lundi 30 novembre 2020
Statut
Membre
Dernière intervention
7 décembre 2020
- 30 nov. 2020 à 11:53
stf_jpd87
Messages postés
86248
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
3 août 2022
- 18 déc. 2020 à 08:24
Bonjour,
j'ai une pane intermitente sur mon seche serviette qui provient de la carte electronique,
je l'ai démontée mais je ne sais pas ce que signifie les lettres M,V,R,N, de 4 connecteurs
quelqu'un connait?

13 réponses

alolo17
Messages postés
6
Date d'inscription
lundi 30 novembre 2020
Statut
Membre
Dernière intervention
7 décembre 2020
1
1 déc. 2020 à 07:23


Oui excusez-moi, voici ce que j'ai repèré:
de gauche a droite:
M phase alimentation et Ventilateur
R Résistance?
N Fil pilote
V Résistance?
E Neutre ventilateur
6 Neutre alimentation
je n'ai jamais vu ce genre de lettres

la panne est que de temps en temps 2/3 jours la resistance s'arrête de chauffer alors que le voyant "chauffe" est allumé et la, le thermostat n'agit plus et la commande du ventilateur non plus. Il faut éteindre et manipuler plusieurs fois la molette du thermostat pour qu'il redémarre
1
stf_jpd87
Messages postés
86248
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
3 août 2022
26 226
30 nov. 2020 à 17:09
Bonjour

Pas sûr qu'une personne est la même carte sous les yeux.
Je ne pense pas que le problème se trouve là.
Précisez votre problème sur qui agit la panne. ??
Cordialement.
0
stf_jpd87
Messages postés
86248
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
3 août 2022
26 226
2 déc. 2020 à 17:57
Bonsoir

Attention sur ce type de ventilation chauffage vous avez un klixon de surchauffe qui coupe la chauffe si la température est trop élevée. voir dans le boîtier de la résistance et voir aussi la propreté filtre en entrée.
Cordialement.
0
alolo17
Messages postés
6
Date d'inscription
lundi 30 novembre 2020
Statut
Membre
Dernière intervention
7 décembre 2020
1
3 déc. 2020 à 07:25
Bonjour
Le filtre est propre je sais qu'il faut qu'il soit propre autrement ca bloque le ventilo
pour ce qui est du klixon, je ne sais pas, mais ce que je sais c'est que parfois le radiateur est froid la salle de bains itou mais le temoin "chauffe" est alumé.
cordialement
0

Vous n’avez pas trouvé la réponse que vous recherchez ?

Posez votre question
stf_jpd87
Messages postés
86248
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
3 août 2022
26 226
3 déc. 2020 à 07:52
Bonjour

Pour moi il faut commencer par vérifier intérieurement ce problème; en mesurant les tensions en sortie d'électronique avant et après ce klixon.
Pas possible autrement de connaître votre panne.
Cordialement.
0
alolo17
Messages postés
6
Date d'inscription
lundi 30 novembre 2020
Statut
Membre
Dernière intervention
7 décembre 2020
1
3 déc. 2020 à 14:12
Bonjour,
OK mais le problème, je ne sais pas ou ce situe ce Klixon,il n'est pas apparent
Cordialement
0
stf_jpd87
Messages postés
86248
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
3 août 2022
26 226
3 déc. 2020 à 17:23
Bonsoir

Dans ce cas donnez la référence de ce chauffage.
0
alolo17
Messages postés
6
Date d'inscription
lundi 30 novembre 2020
Statut
Membre
Dernière intervention
7 décembre 2020
1
4 déc. 2020 à 08:03
Bonjour
La ref est Thermor code :492171
EOLE 1750W
0
stf_jpd87
Messages postés
86248
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
3 août 2022
26 226
4 déc. 2020 à 16:57
Bonsoir

Je ne trouve pas la vue éclatée de cet appareil mais un site SAV en lignedirect Thermor
Poser votre question ici:
https://assistance.thermor.fr/hc/fr/community/posts/360010001200-Seche-serviette-Nausicaa-EOLE-1750W-492171-
0
alolo17
Messages postés
6
Date d'inscription
lundi 30 novembre 2020
Statut
Membre
Dernière intervention
7 décembre 2020
1
7 déc. 2020 à 09:14
Bonjour,
je n'ai pas trouvé l'éclaté, mais j'ai contrôlé les alimentations.
lorsqu'il y a la panne :voyant chauffe allumé mais pas de chauffage je n'ai pas d'alimentation en V et R que je suppose être la resistance.
après manipulation plusieurs fois la molette du thermostat un declic et j'ai du 220 sur les broches V et R et le chauffage marche
cela ne viendrait donc pas du klixon s'il y en a un
0
stf_jpd87
Messages postés
86248
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
3 août 2022
26 226
7 déc. 2020 à 11:17
Bonjour

Comme vous le dites cela viendrait du thermostat qui doit se bloquer. Pour cela qu'il était important de contrôler l'alimentation de la résistance.
0
Bonjour,
problème résolu, j'ai lu sur un autre forum que c'était le condensateur gris qui était fautif, je l'ai changé et tout fonctionne.
quant aux lettres, celles-ci correspondent aux initiales des couleurs de cables à connecter
0
stf_jpd87
Messages postés
86248
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
3 août 2022
26 226
18 déc. 2020 à 08:24
Merci du retour :o))
0