Lave-vaisselle SIEMENS SE65A590/21 : mauvaises durées de programmes

Résolu
Libellule_ Messages postés 10 Date d'inscription samedi 16 janvier 2021 Statut Membre Dernière intervention 7 février 2021 - 16 janv. 2021 à 16:17
stf_jpd87 Messages postés 88442 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 29 novembre 2022 - 8 févr. 2021 à 07:07
Concerne : Lave-vaisselle SIEMENS SE65A590/21

Bonjour à tous,

Depuis peu de temps mon cher vieux LV SIEMENS me cause des soucis.
Lorsque je choisis mon programme habituel (ou un autre) il affiche des durées exagérément longues et pas du tout habituelles.

Et ce n'est pas tout, je suis obligée de le surveiller et de le couper au bout des 140 minutes (par exemple), sinon il continuerait à tourner ! Un soir je pense qu'il a fonctionné 4 heures environ !!
Mais il ne vidange pas, la vaisselle n'est pas séchée et les couverts sont très sales.

Je pensais à un problème de pompe mais en faisant RESET, il vidange normalement.

En mars dernier il a été déplacé et mal remis dans sa niche, il dépasse des autres éléments : est-ce que ça peut venir de là ?

Ou bien avez-vous une idée ? Je vous remercie beaucoup.

10 réponses

Icare95 Messages postés 30655 Date d'inscription jeudi 26 juillet 2012 Statut Membre Dernière intervention 29 novembre 2022 7 124
16 janv. 2021 à 17:01
Bjr, "En mars dernier il a été déplacé et mal remis dans sa niche, il dépasse des autres éléments : est-ce que ça peut venir de là ?" tuyau pincé derrière ??
0
Libellule_ Messages postés 10 Date d'inscription samedi 16 janvier 2021 Statut Membre Dernière intervention 7 février 2021
16 janv. 2021 à 18:45
Bonjour Icare 95,
C'est ce que je craignais peut-être mais le RESET implique la vidange qui se déroule très bien.
D'autre part il n'a pas eu ce problème de suite après avoir été bougé, c'est très récent.
Et enfin comment est-ce que ça pourrait influencer la durée des programmes ?
Un réparateur d'électroménager est venu et il conclut à une panne du programmateur donc j'allais en acheter un autre...
Mais je trouve cette panne bizarre quand même...
0