Problème DAEWOO RN-42ANPT

Signaler
Messages postés
21
Date d'inscription
samedi 20 avril 2019
Statut
Membre
Dernière intervention
12 mai 2021
-
Messages postés
76636
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
3 juin 2021
-
Bonjour, je rencontre un problème (je pense de dégivrage) avec un DAEWOO RN-42ANPT, à savoir que de la glace se forme sous le tiroir inférieur du congélateur puis de l'eau finit par s'écouler au sol...

12 réponses

Messages postés
76636
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
3 juin 2021
20 620
Bonjour

Avant toute intervention :
Sécurisez vos aliments.
Faites un dégivrage sur 24h portes ouvertes et appareil débranché.
Tout devrait redevenir normal. Si ce problème se reproduit souvent il faudra se pencher sur la résistance de dégivrage, voire son fonctionnement.
Nota: Par la même occasion; profiter de cette intervention pour nettoyer la partie arrière du moteur et ventilateur Stock à poussière.
Cordialement.




Messages postés
21
Date d'inscription
samedi 20 avril 2019
Statut
Membre
Dernière intervention
12 mai 2021

Bonjour, suite à vos conseils j'ai procédé à un dégivrage complet (aidé par un sèche-cheveux)...à noter qu'après démontage de la plaque au fond du congélateur, j'ai trouvé un amas de glace d'environ 3cm, ce qui avait bouché le tuyau d'évacuation qui mène au bac de dégivrage. J'ai ensuite soigneusement dépoussiéré le compartiment moteur... affaire à suivre...
Messages postés
76636
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
3 juin 2021
20 620
Vous êtes sur la bonne voie . :o)) mais ce problème peut se reproduire si la résistance ou le thermique est HS
Messages postés
21
Date d'inscription
samedi 20 avril 2019
Statut
Membre
Dernière intervention
12 mai 2021

Bonjour stf_jpd87, je referai une vérification dans quelques jours et ne manquerai pas de vous recontacter si besoin de pièces à changer...
Messages postés
21
Date d'inscription
samedi 20 avril 2019
Statut
Membre
Dernière intervention
12 mai 2021

Bonjour stf_jpd87, je reviens vers vous au sujet du problème invoqué le 29 janvier dernier, concernant une fuite d'eau suite au dégivrage d'un combiné DAEWOO RN-42ANPT. Ce problème se reproduisant aujourd'hui, j'opterais donc pour la solution que vous aviez envisagée à cette époque, à savoir un éventuel remplacement de la résistance où du thermique... Pourriez vous me donner de plus amples infos sur ces deux pièces et si possible me dire où me le procurer... cordialement, Pascal.
Messages postés
76636
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
3 juin 2021
20 620
Bonjour

Résistance N°11, complète avec fusible




Voir sur cette VUE ÉCLATÉE

Voir pages jaunes" pièces détachées électroménager" pour votre ville. Vous n'avez pas de port à payer et le conseil du vendeur.
ou :

https://pieces-detachees.sogedis.fr/

http://www.semboutique.com/accueil

https://www.cyberpieces.com/

http://www.jeremplace.com/conditions-generales-de-vente.html

http://www.prs-pms.com/reseau/ de votre ville 48h non reprise

https://www.direct8.fr/petit-electromenager/

http://electrodocas.fr/accueil









Messages postés
21
Date d'inscription
samedi 20 avril 2019
Statut
Membre
Dernière intervention
12 mai 2021

Tous mes remerciements pour votre aide, je viens de commander la pièce et m'attellerai à son remplacement dès réception... Bravo pour votre engagement, cordialement, Pascal.
Bonjour stf_jpd87, concernant mon DAEWOO RN-42ANPT, suite à la réception de la pièce correspondante, après dégivrage complet et démontage du panneau arrière de la partie congélateur, même problème qu'en janvier 2021 à savoir que le bac de dégivrage était à nouveau rempli de glace. Je viens de changer la résistance et de procéder au remontage. Affaire à suivre...
A noter toutefois qu'après avoir séparé l'ancienne résistance de son faisceau je l'ai testée et celle-ci répond à l'ohmmètre ???
Merci encore pour vos précieux conseils, cordialement, Pascal.
Messages postés
76636
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
3 juin 2021
20 620
Bonjour

La résistance était fournie avec les fusibles thermiques ???
Bonjour stf_jpd87, je pense que cette résistance était bien fournie avec les fusibles thermiques... le faisceau comprenait la résistance ainsi que deux "pochettes" plastique, enfermant un composant l'un marqué :
SWC TPJA 101 SW1051 230V 10A 99°C
l'autre marqué ::
TSP3 15W 250V 10A 77°C CRJU8...
sans doute les fusibles dont vous parlez...
Merci pour votre réponse, veillez excuser mon amateurisme en la matière...
A noter que ces deux composants répondaient également à l'ohmmètre...
Messages postés
76636
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
3 juin 2021
20 620
A suivre :o))