La vaisselle whirlpool ADP Luna/1

Signaler
-
Messages postés
73277
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
17 février 2021
-
Bonjour, voilà le soucis. J'ai mis mon lave vaisselle en route hier. J'ai sélectionné le programme qui fallait ensuite j'ai appuie sur démarré. Mon lave vaisselle a commencé à prendre l'eau ensuite à effectuer une vidange et au moment de lancer le programme sélectionné tout s'éteint et rien ne se passe. Aucun témoins ne s'allume pas même pour m'indiquer un message d'erreur. C'est colle si il était complètement couper.

3 réponses

Messages postés
34157
Date d'inscription
mercredi 22 février 2012
Statut
Modérateur
Dernière intervention
17 février 2021
8 474
bjr

avez vous vérifiez si du courant arrivait toujours a la prise de courant
sinon basculé de 45° votre lave vaisselle sur l’arrière.
si de l'eau s’écoule c'est que vous avez une fuite dans le fond qu'il faudra réparer avant de pouvoir vous resservir de votre appareil
Je viens de faire le test en retirent mon tuyau d'alimentation d'eau et la mon programme m'indique qu'il y a un soucis avec l'arrivée d'eau logique le tuyau est enlevé. Et en le remettant après avoir tout contrôlé on relance le programme tout se passe bien mais au moment de lancer son cycle tout ce coupe !
Re c'est à ne rien comprendre j'ai sorti mon lave vaisselle de son emplacements je l'ai mis en route et en même temps je l'ai pencher à 45* et la il a fonctionné le programme c'est lancé correctement et prtt je n'ai rien fait !????
Messages postés
34157
Date d'inscription
mercredi 22 février 2012
Statut
Modérateur
Dernière intervention
17 février 2021
8 474
bjr
vous avez surement une fuite dans le fond de votre appareil que détecte la sonde.
le fait de le penché cette eau se retire, la sonde ne voit plus rien et donc laisse l'appareil fonctionner...
mais la sonde va revoir l'eau dans le fond....
Messages postés
73277
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
17 février 2021
18 020
Bonsoir

Un détail important si l'appareil a une fuite la pompe de vidange fonctionne en continu. Ce qui semble ne pas être le cas.
Vous avez un faux contact dans votre LV Panne pas facile à trouver
Voir le passage des câbles au niveau de la charnière de la porte souvent un fil se coupe.
Pour cela il faut démonter la façade de la porte.
Pas de référence , pas de vue éclatée.
Nota : " Luna/1" n'est pas une référence.
Cordialement.
ATTENTION : toute intervention est sous votre responsabilité. 
Débrancher vos appareils. Électricité, eau , gaz. La sécurité n'a pas de prix.