Lave vaisselle Whirlpool

Signaler
Messages postés
18
Date d'inscription
vendredi 1 décembre 2006
Statut
Membre
Dernière intervention
7 mars 2021
-
Messages postés
18
Date d'inscription
vendredi 1 décembre 2006
Statut
Membre
Dernière intervention
7 mars 2021
-
Bonjour , mon lave vaisselle Whirlpool ADG 789 au démarrage reste bloqué sur la vidange et ne va pas plus loin dans le cycle . J'ai tenté de faire un reset ( bouton sur la porte ) mais ça ma fait disjoncter le compteur électrique . Pouvez vous m'aider ? Merci et bonne journée

6 réponses

Messages postés
8644
Date d'inscription
lundi 15 octobre 2012
Statut
Contributeur
Dernière intervention
26 juillet 2021
3 897
Bonjour,

Avant de chercher la panne faites L'OP45°

Vous basculez le LV sur son arrière pour vider l'eau du socle si fuite puis vous le remettez à sa position normale + Départ durant 7 secondes et donnez le résultat
Messages postés
18
Date d'inscription
vendredi 1 décembre 2006
Statut
Membre
Dernière intervention
7 mars 2021

Je viens de le faire , pas de fuite et toujours la même chose .
Messages postés
18
Date d'inscription
vendredi 1 décembre 2006
Statut
Membre
Dernière intervention
7 mars 2021

Merci je vais le faire !!
Messages postés
8644
Date d'inscription
lundi 15 octobre 2012
Statut
Contributeur
Dernière intervention
26 juillet 2021
3 897
Bonjour,

Si le différentiel à sauté fuite de courant donc soit votre sécu porte ou fils coupés au passage de porte à vérifier
Pour cela débrancher le LV (électrique et eau) puis démontez le panneau intérieur de porte et vérifiez la nappe de fils bas de porte

Donnez le résultat

ATTENTION : toute intervention est sous votre responsabilité. 
Débrancher vos appareils.(Electricité, Eau , Gaz). La sécurité n'a pas de prix,la votre et celle de vos proches
Messages postés
18
Date d'inscription
vendredi 1 décembre 2006
Statut
Membre
Dernière intervention
7 mars 2021

J'allais travailler dessus et je viens de constater que la cuve se remplie d'eau sans rien faire !!
Lorsque vous ouvrez la porte quel niveau d'eau ,l'eau est activée par l'aqua-stop ou éléctrovanne mais l'ordre vient de la sécurité porte

Une fois le niveau atteint est ce que cela s'arrête ou le LV fait son programme
Messages postés
18
Date d'inscription
vendredi 1 décembre 2006
Statut
Membre
Dernière intervention
7 mars 2021

Non c'est à dire qu'il est éteint , quand j'ai ouvert la porte , l'eau a coulée à l'extérieure par le bas de la porte !! je pense que c'est plus grave que je ne pensais ou un problème d'électro vanne !!!
Messages postés
18
Date d'inscription
vendredi 1 décembre 2006
Statut
Membre
Dernière intervention
7 mars 2021

J'ai redémarré le lave vaisselle pour évacuer l'eau qui se trouvait à l'intérieure , il reste bloqué en vidange mais ne fais rien d'autre !!
soit l'aqua-stop si la machine en est équipée ou l'électrovanne
Messages postés
77938
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
29 juillet 2021
21 728
Bonsoir


Remplissage de la cuve
Vous avez un problème sur l’électrovanne de l'aquastop qui doit être bloquée ouverte. Si ce problème se produit appareil débranché.
De plus par débordement le socle est rempli d'eau donc la pompe de vidange tourne en continu faire l'opération du message N° Papy35
Cordialement.
Messages postés
18
Date d'inscription
vendredi 1 décembre 2006
Statut
Membre
Dernière intervention
7 mars 2021

Merci pour vos messages !!