Lave linge Whirlpool AWE6515

Signaler
Messages postés
3
Date d'inscription
vendredi 26 mars 2021
Statut
Membre
Dernière intervention
30 mars 2021
-
Messages postés
3
Date d'inscription
vendredi 26 mars 2021
Statut
Membre
Dernière intervention
30 mars 2021
-
Bonjour, mon lave-linge Whirlpool AWE6515 ne démarre pas.
Ça clignote porte ouverte
Merci pour votre aide

3 réponses

Messages postés
75121
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
14 avril 2021
19 490
Bonjour

Dans ce cas il faut changer la sécurité de la porte :

cliquez sur image pour agrandir (visible sur Mozilla Firefox)
Cordialement.
Messages postés
75121
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
14 avril 2021
19 490
Bonjour

Qu'est-ce qui clignote???
Normal si la porte n'est pas fermé il ne peut démarrer.
Cordialement.
Messages postés
3
Date d'inscription
vendredi 26 mars 2021
Statut
Membre
Dernière intervention
30 mars 2021

Bonjour
C'est justement là le problème.
La porte ne verrouille pas et du coup ça clignote.
Quand je ferme la porte la lumière porte reste fixe quelques secondes,bouton lavage allumé mais il ne démarre pas puis le bouton port se met à clignoter.
Merci pour votre attention
Messages postés
3
Date d'inscription
vendredi 26 mars 2021
Statut
Membre
Dernière intervention
30 mars 2021

Panne résolu
Bloque sécurité porte, le poussoir était resté bloqué. Ouvert le lave-linge par le côté puis pulvérisé avec du 3en1 actionné le poussoir en mouvementde va et vient jusqu'à déblocage