Problème sèche-linge Haier H80636W

Signaler
-
Messages postés
78073
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
3 août 2021
-
Bonjour,

Mon sèche-linge s’arrête au bout de 2 minutes et affiche que le filtre es plein... hors il es vide ! Quelqu’un aurait-il eu le même soucis ? Et aurait-il une solution...
Merci d’avance

1 réponse

Messages postés
78073
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
3 août 2021
21 848
Bonjour

Le filtre ou le réservoir. d'eau ????
si c'est le réservoir il faut démonter la partie arrière , suivre le tuyau du réservoir vers le bas vous allez trouver un pompe de relevage qui est bouché par la bourre .
Si le filtre il est bouché, cela demande un nettoyage du circuit de ventilation qui doit être aussi bouché par de la bourre .coté résistance
A confirmer ;
Cordialement.

Messages postés
1
Date d'inscription
dimanche 28 mars 2021
Statut
Membre
Dernière intervention
28 mars 2021

Bonjour,

C’est bien l’indication du filtre qu’il m’indique... hors mon sèche-linge à 2 mois ! Je ne vais pas le démonter moi même...Demain j’appelle le magasin où je l’ai acheter car il es encore sous garantie... Merci quand même pour l’info ;-)
euh faut juste nettoyer le condensateur
Messages postés
78073
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
3 août 2021
21 848 > faby
Bonjour

Loloantho a dû faire intervenir un technicien depuis mars . Dommage qu'elle ne nous ait fait un retour de réparation .
Cordialement.