Taille haie thermique woodstar ne demarre pas

Thzooo - 28 avril 2021 à 18:32
stf_jpd87
Messages postés
86250
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
4 août 2022
- 31 août 2021 à 17:56
Bonjour,

Je vous explique, j'ai un taille haie woodstar j'ai changé le piston avec les segments ect... maintenant quand j'essaye de le démarrer il ne veut pas , par contre quand je mets une goûte de mélange dans la chemise et que je veux le démarrer celui-ci démarre mais cale au bout de 1 ou 2min savez vous d'où peut venir le problème s'il vous plaît? ! Bien cordialement
A voir également:

4 réponses

stf_paroroma
Messages postés
1723
Date d'inscription
mardi 20 décembre 2011
Statut
Modérateur
Dernière intervention
16 novembre 2021
533
28 avril 2021 à 19:38
Bonsoir,

J'ai eu un problème similaire sur une débroussailleuse. Le problème venait de la durite entre carbu et réservoir qui en vieillissant s'était percée. Du coup l'alimentation se désamorçait.

A voir au cas où ...
1
Bonsoir , merci beaucoup de votre retour je vais vérifier.
0
Daniel 26
Messages postés
15375
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
3 août 2022
4 029
28 avril 2021 à 18:48
Bonsoir,
Votre sujet démontre que tout fonctionne correctement , ou presque .
S'il démarre avec sa goutte , il ne vous reste qu'à vérifier la richesse : (carbu 95% des problèmes de démarrage ) .
0
Merci beaucoup pour votre retour , comment vérifier la richesse car j'ai vissée dévissée la vis mais pas grand chose se passe
0
Bonjour
J ai un taille haie thermique woodstar modèle htw2524p de 2015..celui ci démarre mais se coupe au bout d un certain temps ..J ai changé de mélange, nettoye la bougie et filtre à air rien n y fait ...alors qu hier je m en suis servi sans pb pendant 1h00 ..d ou cela vient il ...si qqun peut me donner une solution..merci
0
stf_jpd87
Messages postés
86250
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
4 août 2022
26 225
31 août 2021 à 17:56
Bonjour

Certainement une saleté entre le filtre du réservoir et le carburateur . A contrôler
Cordialement.
0