Voyant rouge du réservoir d'eau sèche-linge Whirlpool AZB 8211 - 6 sense allumé

Signaler
Messages postés
16
Date d'inscription
mardi 12 novembre 2013
Statut
Membre
Dernière intervention
7 juin 2021
-
Messages postés
16
Date d'inscription
mardi 12 novembre 2013
Statut
Membre
Dernière intervention
7 juin 2021
-
Bonjour,
Je sollicite votre aide pour tenter de réparer mon sèche-linge Whirlpool AZB 8211 N° 8575 030 29020
le voyants (vider réservoir) de mon sèche-linge
Whirlpool s'allumé (bien que tout est été nettoyer et vider),
Il se rallumé au bout de quelques minutes et bloque le fonctionnement, en se mettant en sécurité (ARRET) Le réservoir est vide ?
J’ai, retirer les deux tuyaux à l’arrière et nettoyés
vidé l’eau dans le réservoir de la pompe
vidé les peluches et nettoyé.
démonté la pompe pas de bourre dans l'hélice
décalé la pompe et vus que l'hélice tourné pendant 10 secondes et s’arrête, le flotteur n'est pas bloqué
je ne sais pas où est le problème.
Aussi j’aimerais bien pouvoir le réparer avec votre aide

Merci par avance des conseils que vous pourrez m'apporter

Cordialement
fly 33

2 réponses

Messages postés
76799
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
12 juin 2021
20 782
Bonjour

Après quelques minutes de fonctionnement l'eau d'évaporation se met dans le réservoir de la base , à un moment le capteur de niveau de la pompe commande celle-ci; si l'eau n'est pas remontée au bout de quelques secondes le SL se met en sécurité
Donc la pompe ne fait pas son travail .Si elle tourne c'est l'hélice qui est HS.
Cordialement.

ATTENTION : toute intervention est sous votre responsabilité. 
Débrancher vos appareils. Électricité, eau , gaz. La sécurité n'a pas de prix.
Messages postés
16
Date d'inscription
mardi 12 novembre 2013
Statut
Membre
Dernière intervention
7 juin 2021

Sèche-linge Whirlpool
AZB 8211 N° 8575 030 29020

Bonjour
J'ai bien tout renettoyer, le couloir qui va de la turbine a la pompe est propre
J 'ai recontroler aussi l ' hélice de la pompe la côte et bonne non usé la pompe tourne le flotteur fonctionne est les deux contrôlé en multimètre mais maintenant suivant le programme sélectionné tout se passe bien où le voyant se rallume et le sèche-linge se remet en sécurité.
Merci pour votre aide