Lave vaisselle Hotpoint Ariston LSB 7M121 ne démarre pas

Signaler
-
Messages postés
78956
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
5 septembre 2021
-
Bonjour,

Mon lave-vaisselle encastrable avec bandeau HOTPOINT- ARISTON : LSB 7M121 est en panne et se met en défaut :

Sur le bandeau de contrôle en façade , je constate sur la coté droite que les voyants clignotent : « sel » + « liquide » + « ON/OFF »

Sur la côté gauche, le voyant « END/9h » reste allumé en orange et le voyant « START/PAUSE » reste allume en vert


En consultant les messages sur le même Pb, il semblerai que cela est du un pb de remplissage du LV, Faut il remplacer une électrovanne?

Cordialement

4 réponses

Bonjour

Avant de changer quoique ce soit et de plus un encastrable vous démontez la plinthe en façade puis vous regardez si de l'eau dans fond de socle si=oui vous épongez cela voudra dire fuite donc sortir le LV de son logement pour dépannage
Messages postés
78956
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
5 septembre 2021
22 621
Bonsoir

A quel moment ce message apparaît sur votre appareil ??
Versez deux litres dans la cuve et lancer un lavage : expliquez ce qui se passe.
Cordialement.
Bonjour et merci pour vos réponses,
Lorsque je branche mon lave vaisselle, rien ne se passes, il est éteint même lorsque j’appuie sur le bouton on/off, au bout de quelques minutes, les voyants se mettent à clignoter comme décrit dans mon premier message.
Merci pour vos éclairages,
Cordialement
Messages postés
78956
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
5 septembre 2021
22 621
Bonjour

Sur la côté gauche, le voyant « END/9h » reste allumé en orange et le voyant « START/PAUSE » reste allume en vert 
= code erreur Code panne 12: Problème de communication entre la carte d'affichage et de puissance. Vérifier connectique et état des 2 cartes. Remplacer carte de puissance en premier lieu.
Cordialement.