Lave vaisselle CURTISS MLVE1249

Signaler
-
Messages postés
76705
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
7 juin 2021
-
Bonjour,
Mon lave vaisselle Curtiss MLVE1249 ne s’allume plus, la veille il a tourné mais en fin de programme il est resté de l’eau dans le fond de la cuve et il était éteint, c’est quand je l'ai vidé que j’ai constaté le problème.
Donc j’ai voulu l’allumer pour faire un rinçage et une vidange mais rien ne l’allume.

4 réponses

Bonjour,

S'il reste de l'eau vérifiez la propreté du fond de cuve dessous les filtres ainsi que le fonctionnement de la pompe MAIS avant sortez le de son logement et penchez le à 45° sur son arrière si de l'eau en sort fuite dessous qui sera à réparer joints durites etc...

Maintenant avant de faire tout cela l'alimentation prise est elle bonne
Messages postés
76705
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
7 juin 2021
20 693
Bonsoir

Commencez par contrôler la prise murale si 220V??
Ensuite il faudra faire un contrôle sur la platine électronique.
Tout dépend de vos compétences.
Cordialement.
Messages postés
1
Date d'inscription
lundi 7 juin 2021
Statut
Membre
Dernière intervention
7 juin 2021

Bonjour,
Comme je l'ai déjà dit nous avons contrôlé la prise murale, maintenant on cherche à savoir comment contrôler la carte électronique pour être sûre que la panne vient bien de cet élément.
Si vous pouvez m'aider d'avance merci.
Cordialement
Messages postés
76705
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
7 juin 2021
20 693
Bonjour

Il faut démonter le plateau supérieur et accéder à la platine qui se trouve derrière la façade de commande N° B-6

vérifier la tension des différents condensateurs 12/24V=

Voir sur cette VUE ÉCLATÉE