Porte sectionnelle automatique qui se declenche toute seule

Signaler
-
Messages postés
79864
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
15 octobre 2021
-
Bonjour,
J'ai une motorisation sur une porte sectionnelle de garage qui se déclenche toute seule
J'ai bien essayé de changer les codes de la télécommande mais je constate qu'elle se déclenche quand même et cela est très aléatoire
Je me demande si cela ne vient pas du code radio ?
J'ai bien essayé de contacter le fabricant motorisation portugaise mais il ne fabrique plus ce modèle
J'ai tout de même envie de conserver cette motorisation qui du reste à dans les 5 ans
Quand pensez-vous
Pouvez-vous me donner votre avis sur ce sujet
Est-il compliqué de changer le code radio sur la carte mère la fréquence
Merci beaucoup
A voir également:

5 réponses

Messages postés
79864
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
15 octobre 2021
23 555
Bonjour

Relisez votre message, à aucun moment nous avons la marque et le modèle de ce moteur.
Pour vérifier si le problème ne vient pas de l'extérieur, envelopper la zone platine et son antenne. Si la panne persiste problème de platine .
Cordialement.
Bonjour et merci beaucoup.
la marque de cette motorisation est MHZ BS 600PORTUGAL malheureusement il ne fabrique plus ce modèle
Messages postés
79864
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
15 octobre 2021
23 555
Bonjour

Si ce moteur ne se fait plus, cela veut dire qu'il est impossible de trouver une platine électronique .
Je ne vois pas comment vous dépanner sur une panne aléatoire sans être sur place pour constater.
Avez-vous essayé d'envelopper avec du papier d'alu l'antenne et la partie électronique pour être sûr que le problème ne vienne pas d'un interférence extérieure .
Si pas de changement , voir avec un électronicien si votre carte n'aurait pas un composant défectueux .
Pas de notice sur le net . :o((
Cordialement.

Merci beaucoup
Je vais essayé avec le papier alu
J'ai bien démonté la carte mère mais bon je n'ai rien vu anormal
Bien compliqué pour un néophyte
Bonjour Stf
J'ai suivi tes conseils, j'ai entouré la platine (en fait sur l'ensemble moteur) dans de l'alu ainsi que les télécommandes mises dans une boite enveloppé alu
Il convient de dire que 24 heures après aucun déclenchement.
Donc je pense que quelque chose perturbe le système?
Mais pour trouver cela va être compliqué.
Je me demande si je capitonne le boitier intérieur du bloc de motorisation question esthétisme, d'aluminium peut être que cela pourrait fonctionner ?
ou alors exist-il une autre solution.
J'ai bien essayé de mettre la carte sur le site en photo, mais je n'y arrive pas.
Quoi qu'il en soit
Merci pour les conseils et le temps que tu y passes a me répondre.
Cordialement,
Un bricolo du dimanche
Messages postés
79864
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
15 octobre 2021
23 555
Il semblerait, suite à cet essai, qu'une perturbation ou une autre télécommande agit sur le moteur .
Il faut voir sur la notice si vous pouvez tout effacer et refaire la programmation des télécommandes.