Problème LV Vedette quiétude vlh617

Signaler
Messages postés
3
Date d'inscription
vendredi 27 août 2021
Statut
Membre
Dernière intervention
27 août 2021
-
Messages postés
8743
Date d'inscription
lundi 15 octobre 2012
Statut
Contributeur
Dernière intervention
17 septembre 2021
-
Bonjour
Depuis 1 mois, la qualité de lavage de la vaisselle a fortement baissé (vaisselle assez grasse, traces blanches, gout salé et même des taches comme de la rouille).
Lorsqu'un programme est en route, il arrive (mais pas en permanence) que le voyant séchage clignote (très rapidement) même si ce n'est pas la phase de séchage. J'ai vu sur la notice que c'était un problème d04, problème de température.
Pourtant, le séchage fonctionne (vaisselle chaude). Je n'ai pas encore regardé si l'eau était chaude par contre.

Autre défaut : le voyant liquide de rinçage reste allumé en permanence, même si le réservoir est plein.

Hier j'ai fait un lavage à vide avec un produit et j'ai nettoyé les filtres, qui étaient bien gras/sale, même après le lavage.

auriez-vous une piste?

Merci !

7 réponses

Bonjour,

Pour commencer vos niveaux sont ils bons ??
La machine fait cela depuis votre retour de vacances ou pas ??
en ouvrant la porte l'eau est elle chaude
votre produit vaisselle mettez le dans le bac à couverts à la place du distributeur

Faites un passage à blanc température maxi avec un nettoyant spécial machine et donnez le résultat.
Messages postés
3
Date d'inscription
vendredi 27 août 2021
Statut
Membre
Dernière intervention
27 août 2021

Bonjour et merci pour votre retour rapide.
Le sel et le liquide de rinçage sont pleins oui.
Ça a commencé avant les vacances donc pas de période d'inactivité avant que ça ne commence.
Il faut juste que je teste la température de l'eau, c'est la dernière chose que je n'ai pas faite (au séchage oui, car tout est brulant quand le cycle est fini).

Je mets le produit dans le distributeur, je vais essayer de le mettre dans le bac pour voir.

Le passage à blanc à température maxi avec le nettoyant, je l'ai fait hier justement (et en vérifiant les filtres ensuite, c'est là que j'ai vu qu'ils étaient encore sales, mais je ne sais pas si le nettoyant est censé éliminer la saleté aussi à cet endroit, qui est peut-être plus coriace/solide)
Messages postés
8743
Date d'inscription
lundi 15 octobre 2012
Statut
Contributeur
Dernière intervention
17 septembre 2021
4 084
Voici le schéma mais j'ai trois schéma pour la référence avec une variante de version est le votre

https://pieces-detachees.sogedis.fr/marque-VEDETTE-reference-VLH617%2BVLH617.A.htm

je vous mets les principaux organes de fonctionnement311 le tunnel chauffant
319 la sonde
420 pompe de cyclage et son condensateur
317 pompe de vidange
Messages postés
3
Date d'inscription
vendredi 27 août 2021
Statut
Membre
Dernière intervention
27 août 2021

Merci
Je vais tester la température de l'eau ce weekend.
Par rapport à mon problème, qu'est-ce qui vous fait pencher pour ces pièces? Ou vous indiquez juste les pièces principales, qui peuvent être responsable d'un problème?

Vu qu'il y a aussi le voyant liquide de rinçage, est-ce qu'il y a une possibilité que ça vienne de la carte électronique?
Car même pour le voyant séchage qui clignote, j'ai un doute que ça soit un défaut : si un défaut est détecté, le LV ne devrait-il pas s'arrêter?

Ajout : j'ai remarqué qu'en appuyant sur le panneau de commande (sur le plastique, n'importe où), il arrive que tous les voyants s'allument.

Pour les organes principaux, mis à part la température de l'eau à tester, j'ai l'impression que tout fonctionne (le cyclage se fait, la vidange aussi, et le tunnel semble OK puisqu'il y a de la chaleur au séchage).

Désolé pour toutes ces questions !
Si vous dites problème de chauffe orientez vous sur le tunnel et ses éléments voir aussi la sonde
Bonjour, après 2 nettoyages avec des produits, le lavage se fait correctement. J'ai testé la température de l'eau, c'est ok.

Le seul problème restant est donc le voyant liquide de rinçage qui reste allumé et, aléatoirement, des voyants qui s'allument quand on ferme la porte. Je vais démonter pour voir s'il y a un faux contact quelque part.

Merci pour vos réponses
Messages postés
8743
Date d'inscription
lundi 15 octobre 2012
Statut
Contributeur
Dernière intervention
17 septembre 2021
4 084
Bonjour,

Faites votre contrôle connecteurs sur cartes ,soudures sèches ,et la nappe au passage de porte entre partie interne et externe de la porte