Lave linge qui clignote et ne démarre plus

[Résolu]
Signaler
-
Messages postés
79394
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
25 septembre 2021
-
Bonjour, j'ai un lave linge oceanic OCEALL610DDW1 qui clignote et ne démarre plus. je venais de lancer un lavage, oublier de mettre mon jean dedans, j'ai tourner le bouton sur arrêt puis attendue que la pore de déverrouille, je crois que j'ai débrancher la machine pour voir si ça allais plus vite et qu'elle na pas finie de faire la vidange.
j'ai mis mon jean dedans depuis, la porte est déverrouiller, mais la machine refuse de se lancer, et ça clignote sur le bouton "rinçage supplémentaire" quand j'appuie sur start pause ou sur nimporte quel autre touche
aidez moi svp !!!

8 réponses

jai essayer de vider la machine moi meme en la penchant porte ouverte ou evacuation d'eaut vers le bas mais ça clignote toujours, je décide d'attendre porte ouverte pour evaporer le restant d'eau.
toujours besoin d'un coup de main !
Messages postés
79394
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
25 septembre 2021
23 086
Bonjour

Je veux bien vous aider mais il faut me dire ou vous voyez ce voyant
clignote sur le bouton "rinçage supplémentaire" 
????

Voir sur cette NOTICE
Cordialement.
je crois que c'est le bouton auxilliare 2 (d'apres le petit dessin) mais c'est etrange le panneau de mon lave linge ne ressemble pas a ça alors que ej suis sur d'avoir mis la bonne référence.

merci de votre réponse !
Messages postés
79394
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
25 septembre 2021
23 086
Bonjour

Dans le doute faites une photo de près de l’afficheur .

je met a jour mon OS android pour partager la photo, cela prend du temps.... je suis presque sur que c'est le bouton auxiliaire 2 de par le dessin, et par le fait que j'ai seulement 3 bouton start/pause, bouton 1 et bouton 2. je vous partage la photos des que possible mais si vous pouviez m'orienter en attendant. merci bien !
Messages postés
79394
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
25 septembre 2021
23 086
Bonjour

Je pense que votre appareil correspond à cette notice . 3 touches voyants dans le bas.
Lire cette notice vous avez peut-être enclenché une sécurité
Voir sur cette NOTICE Cordialement. A+

MERCI MON SAUVEUR !
j'avais déjà la notice, mais le fait que vous m'ayez orienter sur la sécurité enfant ma bcp aider !! c'était effectivement ça, j'ai dis l'activer en voulant ouvrir la porte pour mettre mon jean. en tout cas tout est régler, il fallait appuyer simultanément sur les deux bouton en même temps pendant 3 sec.
excellente journée a la prochaine !
Messages postés
79394
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
25 septembre 2021
23 086
Merci du retour. :o))