Pb programmation cde de portail Boitier Bauplan 900CT-2

jeanco - 10 nov. 2021 à 18:13
clau-46 Messages postés 3 Date d'inscription mercredi 10 novembre 2021 Statut Membre Dernière intervention 3 octobre 2023 - 13 nov. 2021 à 18:51
Bonjour,
l'appui sur la cde du portail électrique ne fonctionne plus et je n'entends plus le clic de connexion seul la cde à clé manuellle fonctionne .
J'ai essayé de reprogrammer la cde avec le boitier fixe suivant tuto Itune,mais sans succés.J'ai nettoyé le contact sur l'antenne,rien d'anormal.
Sur le boitier fixe les 3 diodes de gauche ne s'allument pas!
Merci de m'aiguiller!
Salutations

2 réponses

stf_jpd87 Messages postés 95609 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 19 juillet 2024 27 685
11 nov. 2021 à 05:44
Bonjour

Si ce contact à fermeture se trouve sur un mur, il faut démonter ce contact et le changer .
Pour essai il suffit de faire toucher les deux fils.
Laquelle de ces deux notices??
http://www.autom-eco.eu/WebRoot/StoreLFR/Shops/62043479/MediaGallery/900CT2-24s_2008.pdf
http://www.autom-eco.eu/WebRoot/StoreLFR/Shops/62043479/MediaGallery/ARMOIRE_CT_201_LCD.pdf
Cordialement.
clau-46 Messages postés 3 Date d'inscription mercredi 10 novembre 2021 Statut Membre Dernière intervention 3 octobre 2023
13 nov. 2021 à 18:51
Bonjour,
merci stf_jpd87
J'ai fait toucher les 2 fils le portail fonctionne mais ma télécommande est toujours inopérante.
En touchant les 2 fils 1led/sur les 3 vertes s'allume.
Pour la notice Armoire CT 201 LCD est la plus ressemblante avec la 900 CT-2.
S'il y a d'autres suggestions !!
Merci
Cordialement