Chaudière Frisquet bicerame Allumage aléatoire

Roro396
Messages postés
2
Date d'inscription
vendredi 26 novembre 2021
Statut
Membre
Dernière intervention
28 novembre 2021
- 26 nov. 2021 à 23:11
hydro73
Messages postés
21
Date d'inscription
vendredi 9 avril 2021
Statut
Membre
Dernière intervention
20 mai 2022
- 9 déc. 2021 à 07:25
Bonjour,
Ma chaudiere gaz Frisquet bicerame me fait des siennes.
En effet elle fonctionne quant elle le souhaite.
En effet elle peut fonctionner des heures et même des jours sans soucis en passant du mode chauffage au mode eau chaude automatiquement puis soudain elle ne s’allume plus.
Au démarrage je n’entends plus le bruit d'étincelles des électrodes.
J’ai donc pensé à un soucis sur les électrode aussi je les ai changé, malheureusement le problème persiste.

Hier en faisant plusieurs opérations de démarrage je me suis aperçu d’une chose étrange.

Lorsque je coupe l’alimentation gaz, j’entends le bruit des électrodes au démarrage. Evidemment sans gaz elle ne fonctionne pas…
Lorsque j’ouvre l’alimentation gaz, je n’entends pas les électrodes au démarrage

Etrange non? Quelqu’un aurait deja eu ce cas ? Où mieux encore une piste pour la résolution de ce problème ?
Merci pour le support. Slts

2 réponses

hydro73
Messages postés
21
Date d'inscription
vendredi 9 avril 2021
Statut
Membre
Dernière intervention
20 mai 2022
4
27 nov. 2021 à 18:10
Bonjour,
Il faudrait indiquer quelles LEDs clignotent quand c'est en défaut. Vous avez un tableau d'aide au diagnostic dans la notice d'installation suivant les 2+3+8+4+2 LEDs du tableau. Si je peux vous aider j'ai le document. C'est le document ref 310444_10.
Avec le bouton de droite vous pouvez passer en commande manuelle puis monter la température chauffage pour voir si la chaudière démarre.
Cordialement
1
Roro396
Messages postés
2
Date d'inscription
vendredi 26 novembre 2021
Statut
Membre
Dernière intervention
28 novembre 2021

28 nov. 2021 à 21:26
Bonjour
Merci pour la reponse.
Il n’y a aucun voyant anormal ou LEDs qui clignotent.
La chaudiere tourne en boucle son cycle d’allumage mais rien,
Au moment ou les électrodes devraient provoquer la petites étincelles pour provoquer le demarrage … et bein rien. Là si je coupe la vanne d’arrivée de gaz les électrodes s’activent.
0
hydro73
Messages postés
21
Date d'inscription
vendredi 9 avril 2021
Statut
Membre
Dernière intervention
20 mai 2022
4 > Roro396
Messages postés
2
Date d'inscription
vendredi 26 novembre 2021
Statut
Membre
Dernière intervention
28 novembre 2021

9 déc. 2021 à 07:03
Bonjour,
Etrange. Cela voudrait dire que le pressostat qui mesure la pression du gaz est en défaut? Vérifier le branchement électrique à la 3ème fiche en partant de la droite. Vos fils de masse sont ils bien tous en place? Après j'ai entendu parler qu'une inversion phase/neutre au 220V foutait la me....? Jamais vu cela sur aucun autre appareil. Bon courage.
0
hydro73
Messages postés
21
Date d'inscription
vendredi 9 avril 2021
Statut
Membre
Dernière intervention
20 mai 2022
4 > Roro396
Messages postés
2
Date d'inscription
vendredi 26 novembre 2021
Statut
Membre
Dernière intervention
28 novembre 2021

9 déc. 2021 à 07:25
Il y a aussi sur ce forum des techniciens qui donnent des informations intéressantes sur d'autres chaudières Frisquet qui sont quand même semblables en composants. A droite sur ma page il y a "a voir également" et je trouve des problèmes similaire.

Sur ma chaudière j'ai du remplacer le circuit imprimé BTC 448€ HT et le boitier de contrôle ventouse 109€ HT. L'électronique chauffe de trop car tout près du corps de chauffe. Donc j'ai écarté le panneau avec son électronique du corps de chauffe et mis un isolant ignifuge derrière pour que de l'air frais circule de bas en haut.
0
stf_frmu
Messages postés
38861
Date d'inscription
mercredi 22 février 2012
Statut
Modérateur
Dernière intervention
4 août 2022
11 614
27 nov. 2021 à 10:02
Bjr
Mme irma et sa boule de cristal ont été licencié il va donc nous etre impossible de deviner la reference
0