Départ difficile machine à laver eco bubble samsung 9kg

So76 - 1 sept. 2022 à 15:24
 So76 - 3 sept. 2022 à 11:38

Bonjour,

Depuis quelques temps,ma machine fait des siennes ! Elle a à peine 4 ans ...

Quand j appuie sur le bouton marche,elle met un certain temps à s allumer et quand je choisi mon programme et que j appuie sur départ, elle ne se verrouille pas donc ne part pas ! Il faut que j insiste sur le bouton un petit moment ,c est comme si elle avait besoin de réfléchir avant de démarrer ! Elle fait aussi un drôle de bruit ... 

Je suis partie 4 semaines et à mon retour,malgré la porte laissée ouverte,elle sentait mauvais et il y avait comme de la terre à l intérieur du tambour, j ai tant bien que mal lancé un programme à 95° mais le verre du hublot est toujours froid ... je me pose la question si elle chauffe aussi ! Bref, je suis perdue ! Dois-je racheter une machine ?

Merci par avance pour l aide que vous pourrez m apporter. 

Sophie 

Réf machine : WW90K6414QW/EF

1 réponse

stf_jpd87
Messages postés
87261
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
24 septembre 2022
26 343
Modifié le 1 sept. 2022 à 18:42

Bonjour 

Ce qui m'inquiète c'est la terre.

Comment est fixé le tuyau de vidange sur le siphon?? Juste emboîté ou rendu étanche ???  par du scotch ou un embout caoutchouc >??

Quand vous avez fait le programme , la machine a bien vidangé?? 

Comment était la cuve propre ou encore de la terre???

Pour la résistance il faut la contrôler ; pour cela il faut démonter la tôle arrière N° B-2, débranchez un fil de la résistance est contrôler sa valeur 26/28Ω si rien à changer ;

Pour le retard à la fermeture si la porte n'est pas correctement verrouillée la machine ne part pas . Donc il faut vérifier si la porte n'est pas voilée que son taquet ne soit pas en face du trou de fermeture .

Voir cette VUE ECLATEE

Quand au bruit, j'ai beau écouter, je n'entends rien à part ma musique  :o))


ATTENTION : toute intervention est sous votre responsabilité. 
Débrancher vos appareils. Électricité, eau , gaz. La sécurité n'a pas de prix.

1

Bonjour,

Je viens de voir votre réponse ! Merci beaucoup d'avoir pris le temps de répondre. 

Le tuyau de vidange est juste inséré normalement sans Scotch ni rien de particulier pour le maintenir .

Elle vidange correctement.  Je n ai pas eu de terre depuis plusieurs lavage.  Est-ce qu'il y a eu une remontée bizarre pendant mon absence, je ne saurais le dire malheureusement, ça reste un mystère !

Pour la résistance,je vais essayer de vérifier comme vous me dites. Et pour la porte,je l ouvre et la referme plusieurs fois pour vérifier à chaque fois que je bat pour la faire partir mais je ne detecte rien d anormal... à vérifier également !

Merci encore, je vais essayer de vérifier tout ça déjà ????

0