Panne au démarrage de mon CITROEN Berlingo 2 van HDI 75 2009

Fermé
moustique83550 Messages postés 3 Date d'inscription dimanche 20 novembre 2022 Statut Membre Dernière intervention 22 novembre 2022 - Modifié le 20 nov. 2022 à 18:30
stf_jpd87 Messages postés 88580 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 8 décembre 2022 - 20 nov. 2022 à 19:07

Bonjour à tous , je suis l'heureux possesseur d'un Citroên Berlingo 2 van 1,6 HDI 75 CV. . depuis quelques jours , ce dernier ne démarre plus . Lorsque je mets le contact , les veilleuses se mettent en fonction , voyant batterie clignote , voyant moteur allumé normalement . lorsque j'actionne le démarreur , les feux de croisement s'allument , les essuie-glace se mettent en fonctionnement en intermittent , le démarreur entraine normalement , mais le véhicule ne démarre pas . La batterie est neuve , changée il y a moins de 3 mois . J'ai déconnecté et nettoyé au WD40 les 5 prises connectées sur le BSM situé sous le capot moteur à gauche , sans amélioration . J'avais déjà eu le problème il y a une dizaine de jours , mais après elle avait redémarré . J'ai essayé avec les 2 clés ( elles ne possèdent pas de télécommande ) . Pas d'amélioration !!! Merci aux personnes pouvant m'aider dans ma recherche . Bonne journée !!!

1 réponse

stf_jpd87 Messages postés 88580 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 8 décembre 2022 26 516
20 nov. 2022 à 19:07

Bonsoir

Vous n'êtes pas sur le bon forum .

Vous  copiez de votre message ? vous ouvrez une demande ICI https://auto.linternaute.com/forum/mecanique-entretien-et-pannes-10? Vous collez votre message même pseudo . 

Cordialement.


ATTENTION : toute intervention est sous votre responsabilité. 
Débrancher vos appareils. Électricité, eau , gaz. La sécurité n'a pas de prix.

0