Mon.aspirateur Tornado Perfecto TO7010 chauffe.

Lully - 9 janv. 2023 à 15:50
 Lully - 10 janv. 2023 à 10:33

Bonjour,

Mon aspirateur chauffe à l'arrière et parfois s'éteint au bout de 10 mn d'utilisation. J'ai changé le filtre à l'arrière, mis un nouveau sac et vérifié que tube et tuyau ne soient pas bouchés.  Merci pour votre aide.

8 réponses

labricole47 Messages postés 16450 Date d'inscription samedi 14 décembre 2013 Statut Modérateur Dernière intervention 27 janvier 2023 2 314
9 janv. 2023 à 15:53

bonjour

si les filtres ont été changés , il ne reste plus que moteur mort :

il chauffe et le thermique coupe

il refroidit et démarre à nouveau


0

Bonjour,

Merci pour votre réponse rapide. Mince ! Il est vraiment bouillant à l'arrière quand on le touche. Je suppose qu'acheter un moteur neuf doit coûter cher. Je n'ai changé que le filtre à l'arrière. Je sais qu'il y a des filtres moteur mais je ne vois pas où ils se trouvent et il faut des clés ou tournevis spéciaux pour démontrer l'appareil. Aie aie aie.... merci et bonne journée. 

0
Icare95 Messages postés 30946 Date d'inscription jeudi 26 juillet 2012 Statut Membre Dernière intervention 26 janvier 2023 7 106
9 janv. 2023 à 15:55

Bjr, si vous utilisez les sacs de la marque, et si vous utilisez bien le suceur avec sa brosse sortie sur sol dur 

malheureusement il n y a rien que vous puissiez faire a part changer le moteur 


0

Bonjour, Merci pour votre réponse. J'utilise des sacs papier achetés en supermarché pour la référence de l'aspirateur. J'ai aussi des sacs tissu que je vide et que je réutilise. Oui les brosses sont utilisées en fonction du sol dur ou moquette. J'utilise tous les autres accessoires fournis avec. Donc c'est sûr que ce soit un problème moteur alors. Vous êtes la deuxième personne à me dire cela. Mon aspirateur a bientôt 11 ans. Merci à vous et bonne journée. 

0
labricole47 Messages postés 16450 Date d'inscription samedi 14 décembre 2013 Statut Modérateur Dernière intervention 27 janvier 2023 2 314
9 janv. 2023 à 17:51

une chose simple ; vous enlevez les filtres vous utilisez à vide , s'il s’éteint c'est le moteur


0

Vous n’avez pas trouvé la réponse que vous recherchez ?

Posez votre question

Très bien merci je vais essayer ça. Mais ce ne sera que le filtre à l'arrière car les filtres moteur je ne vois pas où ils sont. Bonne soirée. 

0
Icare95 Messages postés 30946 Date d'inscription jeudi 26 juillet 2012 Statut Membre Dernière intervention 26 janvier 2023 7 106
9 janv. 2023 à 19:12

NON il faut retirer le sac également 

il est évident que vous ne pourrez pas faire les poussières :o))

1

Oui, merci beaucoup pour votre aide ???? 

0
stf_jpd87 Messages postés 89351 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 27 janvier 2023 26 648
Modifié le 10 janv. 2023 à 08:11

Bonjour

Vous avez un second filtre qui est assez facile à démonter N° 120B

Voir cette VUE ECLATEE

Voir sur cette NOTICE  page 7 le deuxième filtre. Vérifier aussi si le flexible n'est pas bouché à un endroit.

Cordialement.


ATTENTION : toute intervention est sous votre responsabilité. 
Débrancher vos appareils. Électricité, eau , gaz. La sécurité n'a pas de prix.

0

Bonjour, 

Oui le filtre 120B pas de souci c'est lui que j'enlève directement quand l'aspirateur a bien chauffé. Ce n'est pas à la page 8 ?

On voit bien dans le rube rigide, rien. En insérant une tige dans le tube flexible il n'y a rien. Le tube coudé par contre on ne voit pas mais j'ai aussi inséré une tige et je n'ai rien senti qui pourrait bloquer.

Merci à vous c'est gentil. Bonne journée. 

0