Panne LV ADG 5720 8 clignotements

Résolu
Didier4402 Messages postés 22 Date d'inscription samedi 20 mai 2023 Statut Membre Dernière intervention 26 décembre 2023 - Modifié le 20 mai 2023 à 15:18
 Didier4402 - 16 juin 2023 à 21:41

Bonjour,

@papy35 j’ai un soucis avec mon LV Whirlpool ADG 5720 fd qui refuse de lancer un nouveau cycle avec erreur 8 clignotements. J’ai nettoyé le capteur, mis de l’eau très chaude mais le cycle s’interrompt sitôt la première minute de vidange de l’eau résiduelle. Pouvez-vous me donner une solution ?

15 réponses

stf_jpd87 Messages postés 94995 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 16 mai 2024 27 561
20 mai 2023 à 17:54

Bonjour

Vous avez nettoyé le capteur N° 583 0 avec une brosse à dents et du savon. ?

Si oui vérifier si l'électrovanne N° 571 0 d'eau est alimenté en 220V juste après la vidange . si OK électrovanne à changer . A+ pour la suite.

Voir cette VUE ECLATEE

Cordialement.


0
Didier4402 Messages postés 22 Date d'inscription samedi 20 mai 2023 Statut Membre Dernière intervention 26 décembre 2023
20 mai 2023 à 18:49

Merci pour ce retour et cet éclaté. 
la 583 0 oui nettoyée avec savon semble niquel. Photo jointe.

la 571 0 y a t on accès par l’intérieur ?

0
Didier4402 Messages postés 22 Date d'inscription samedi 20 mai 2023 Statut Membre Dernière intervention 26 décembre 2023
Modifié le 20 mai 2023 à 18:57

Quelle est la combinaison exacte pour reset ? Je fais Prog pendant 5 sec toutes les lumières Prog s’allument (5) puis start 2 fois et je relâche les 2 : toutes les lumières sont allumées mais ensuite ?

0
stf_jpd87 Messages postés 94995 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 16 mai 2024 27 561
21 mai 2023 à 07:53

Bonjour

Ce que dit votre notice :


0
Didier4402 Messages postés 22 Date d'inscription samedi 20 mai 2023 Statut Membre Dernière intervention 26 décembre 2023
21 mai 2023 à 11:24

Par ailleurs, comment s’assurer que c’est le capteur OWI qui est soudainement défectueux ? Avez vous la référence exacte de cette pièce ? Un site pour commander ? Y a t il une procédure particulière après le changement pour son calibrage ou prise en compte ? Merci. 

0
stf_jpd87 Messages postés 94995 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 16 mai 2024 27 561 > Didier4402 Messages postés 22 Date d'inscription samedi 20 mai 2023 Statut Membre Dernière intervention 26 décembre 2023
21 mai 2023 à 17:31

Pour commander l'OWI il faut donner la référence machine et le code à 12 chiffres .

Voir pages jaunes" pièces détachées électroménager" pour votre ville. Vous n'avez pas de port à payer et le conseil du vendeur.
ou :

http://pieces-detachees.sogedis.fr/

https://www.semboutique.com/reparer-vous-meme

http://www.cyberpieces.com/

https://www.spareka.fr/comment-reparer/electromenager

http://www.jeremplace.com/conditions-generales-de-vente.html

http://www.prs-pms.com/reseau/ de votre ville 48h non reprise

https://electrodocas.fr/content/category/1-home

Avez-vous contrôlé les points du message N° 1

Le reset est dans le cadre rouge message N° 4

0

Vous n’avez pas trouvé la réponse que vous recherchez ?

Posez votre question
Didier4402 Messages postés 22 Date d'inscription samedi 20 mai 2023 Statut Membre Dernière intervention 26 décembre 2023
21 mai 2023 à 09:43

Merci mais cela permet, semble t il, de supprimer l’erreur. Je vois sur certains posts qu’il y a une fonction « retour aux paramètres usine ». Quelle combinaison de touches permet cela ?

0
Didier4402 Messages postés 22 Date d'inscription samedi 20 mai 2023 Statut Membre Dernière intervention 26 décembre 2023
21 mai 2023 à 17:46

Merci, pour le capteur owi : oui nettoyé que pensez vous de la photo ?

pour l’électrovanne : Comment y accède t on ?

0
stf_jpd87 Messages postés 94995 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 16 mai 2024 27 561
21 mai 2023 à 18:05

Bonjour

L'Owi parait propre, mais il faut peu pour créer un problème

L'électrovanne se trouve à l'intérieur juste après le branchement du tuyau sur l'arrière. Si encastré il faut sortir le LV

0
Didier4402 Messages postés 22 Date d'inscription samedi 20 mai 2023 Statut Membre Dernière intervention 26 décembre 2023 > stf_jpd87 Messages postés 94995 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 16 mai 2024
26 mai 2023 à 07:35

Bonjour, pensez vous que changer l’Owi est pertinent ?

0
Didier4402 Messages postés 22 Date d'inscription samedi 20 mai 2023 Statut Membre Dernière intervention 26 décembre 2023 > stf_jpd87 Messages postés 94995 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 16 mai 2024
29 mai 2023 à 18:05

Bonjour, j’ai démonté l’OWI il est parfaitement propre. Comment s’assurer qu’il fonctionne correctement ?

0
Didier4402 Messages postés 22 Date d'inscription samedi 20 mai 2023 Statut Membre Dernière intervention 26 décembre 2023 > Didier4402 Messages postés 22 Date d'inscription samedi 20 mai 2023 Statut Membre Dernière intervention 26 décembre 2023
29 mai 2023 à 18:07
0
Papy35 Messages postés 8810 Date d'inscription lundi 15 octobre 2012 Statut Contributeur Dernière intervention 22 mai 2023 4 655
22 mai 2023 à 16:03

Bonjour,Connectez vous au site SPAREKA trés compétent


0
Didier4402 Messages postés 22 Date d'inscription samedi 20 mai 2023 Statut Membre Dernière intervention 26 décembre 2023
Modifié le 24 mai 2023 à 08:13

@Papy35 StatutContributeurVous voulez dire « abonnez vous à … » ?

0
richard.31 Messages postés 57 Date d'inscription mercredi 6 octobre 2021 Statut Membre Dernière intervention 30 mai 2023 3
26 mai 2023 à 07:53

bonjour,

ce code signale en fait un souci  d'encrassement ce qui a été traité de votre part

ce qui fait que l'on peut tout supposer

un souci récurent est celui d'une mauvaise rotation de la pompe de cyclage

qui a des difficulté pour monter en pression

contrôlez aussi le débitmètre situé a gauche dans le remplisseur

palette tournante qui active un ILS


0
Didier4402 Messages postés 22 Date d'inscription samedi 20 mai 2023 Statut Membre Dernière intervention 26 décembre 2023
26 mai 2023 à 09:54

Merci pour votre retour. Pouvez vous préciser ces différentes manipulations ? Merci. 

0
Didier4402 Messages postés 22 Date d'inscription samedi 20 mai 2023 Statut Membre Dernière intervention 26 décembre 2023
29 mai 2023 à 12:43

@richard.31 StatutMembre merci de vos retours.  

0
Didier4402 Messages postés 22 Date d'inscription samedi 20 mai 2023 Statut Membre Dernière intervention 26 décembre 2023 > Didier4402 Messages postés 22 Date d'inscription samedi 20 mai 2023 Statut Membre Dernière intervention 26 décembre 2023
29 mai 2023 à 18:50

Que pensez vous de cette photo. A quoi correspond la partie en haut à gauche marronnée ?

0
richard.31 Messages postés 57 Date d'inscription mercredi 6 octobre 2021 Statut Membre Dernière intervention 30 mai 2023 3
29 mai 2023 à 19:38

re,

le marronné est normal il s'agit des résines contenues dans l'adoucisseur 

il n'est pas en cause

c'est la pompe de cyclage qu'il faut déposer et dont il faut contrôler l'état interne du rotor


0
Didier4402 Messages postés 22 Date d'inscription samedi 20 mai 2023 Statut Membre Dernière intervention 26 décembre 2023
Modifié le 29 mai 2023 à 21:59

Merci. Pouvez vous me préciser où se trouve cette pompe de cyclage et comment la contrôler ? Merci pour votre retour. 

0
Didier4402 Messages postés 22 Date d'inscription samedi 20 mai 2023 Statut Membre Dernière intervention 26 décembre 2023 > Didier4402 Messages postés 22 Date d'inscription samedi 20 mai 2023 Statut Membre Dernière intervention 26 décembre 2023
30 mai 2023 à 13:43

@richard.31 StatutMembre merci de vos retours. 

0
Didier4402 Messages postés 22 Date d'inscription samedi 20 mai 2023 Statut Membre Dernière intervention 26 décembre 2023
1 juin 2023 à 21:52

Bonjour, quelqu’un peut il me préciser les actions et contrôles à effectuer car je suis sans solution à cette heure. 

0
stf_jpd87 Messages postés 94995 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 16 mai 2024 27 561
2 juin 2023 à 07:02

Bonjour

Page 3 de la vue éclatée message N° 1 cadre avec la croix. Il faut vérifier si elle tourne normalement et voir l'état de la turbine (hélice) qui peut être défectueuse.
 

Cordialement.


0
Didier4402 Messages postés 22 Date d'inscription samedi 20 mai 2023 Statut Membre Dernière intervention 26 décembre 2023
3 juin 2023 à 14:27

Merci pouvez vous me préciser sur le message 18 ou se trouve cet élément ? Mille mercis

0
stf_jpd87 Messages postés 94995 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 16 mai 2024 27 561
3 juin 2023 à 18:50

Tout est dit sur l'image


0
Didier4402 Messages postés 22 Date d'inscription samedi 20 mai 2023 Statut Membre Dernière intervention 26 décembre 2023
4 juin 2023 à 10:25

Top merci. Pouvez vous préciser « tout est dit sur l’image » : avez vous vu un problème directement sur l’image ? Lequel ? L’OWI est ici démonté. Encore mille mercis de votre patience et de vos précisions. 

0
stf_jpd87 Messages postés 94995 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 16 mai 2024 27 561
4 juin 2023 à 17:25

Bonjour 

Je réponds juste à la question: où se trouve la pompe . Réponse : dans le carré rouge.


0
Didier4402 Messages postés 22 Date d'inscription samedi 20 mai 2023 Statut Membre Dernière intervention 26 décembre 2023
4 juin 2023 à 18:46

Merci. 
si je verse de l’eau dans la machine et que je la mets en route, elle est bien évacuée au début du programme. Pensez-vous que la pompe pourrait malgré tout être en cause ?

0
stf_jpd87 Messages postés 94995 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 16 mai 2024 27 561
5 juin 2023 à 07:06

Bonjour 

Attention ne pas confondre:

  • pompe de vidange  vidange la machine
  • pompe de cyclage. projette l'eau dans la cuve.  (cadre rouge)

0
Didier4402 Messages postés 22 Date d'inscription samedi 20 mai 2023 Statut Membre Dernière intervention 26 décembre 2023
5 juin 2023 à 07:55

Merci beaucoup. Je regarde ça. Bonne journée 

0
b richard 31 Messages postés 3138 Date d'inscription samedi 27 août 2011 Statut Membre Dernière intervention 24 avril 2024 786
Modifié le 5 juin 2023 à 07:49

Re,

comme précisé on vous parle de la pompe,de cyclage qui est dans le carré rouge

celle ci est sur ce coup une pompe asynchrone classique avec condensateur

son contrôle sera simple car il y a juste la turbine a contrôler

(je doute que le condensateur soit en cause)

si cela ne résous pas le souci

il faudra dans ce cas déplacer un pro qui saura ou investiguer

pour trouver la solution

car cela commence a devenir complexe

ne pas tenir compte du pseudo différent  richard.31 et b.richard 31 (c'est la même personne, c'est le logiciel qui me joue des tours )


0
Didier4402 Messages postés 22 Date d'inscription samedi 20 mai 2023 Statut Membre Dernière intervention 26 décembre 2023
5 juin 2023 à 07:55

Merci beaucoup. Je regarde ça. 

0
Didier4402 > Didier4402 Messages postés 22 Date d'inscription samedi 20 mai 2023 Statut Membre Dernière intervention 26 décembre 2023
16 juin 2023 à 21:04

Bonjour à tous, j’ai changé l’OWI (opération hyper simple pour un néophyte) et la machine est repartie ! Mille mercis à tous pour votre aide et votre patience. 

1
Didier4402 > Didier4402
16 juin 2023 à 21:41

@richard.31 @stf_jpd87 @papy35 Merci.

0