Lave linge Vedette : voyant rinçage clignote

LaFouine942A Messages postés 3 Date d'inscription dimanche 18 juin 2023 Statut Membre Dernière intervention 20 juin 2023 - 18 juin 2023 à 13:41
 LaFouine942a - 26 juin 2023 à 11:34

Lave linge Vedette VLT8184.

Bonjour,

Depuis peu mon lave-linge s'arrête dans le cycle de lavage au moment du rinçage.
La pompe de vidange fonctionne bien, j'ai démonté et nettoyé les tuyaux de vidange (qui n'étaient pas sale).
Les charbons du moteur sont neufs (je viens de les changer).

Pourtant, au moment du rinçage, j'entends la pompe de vidange qui se met en route. OK, ça marche.
Ensuite j'entends l'eau qui se remplit dans la cuve.
Ensuite j'entends l'eau qui arrive par le tableau où on met les produits.

ET LA : La machine se met en pause. Le voyant rinçage clignote. Le remplissage de la cuve est interrompu.
Cela dure quelques secondes, puis se remet en marche. Le remplissage de la cuve repart.
ET A NOUVEAU : pause et rinçage qui clignote.

Mais ensuite, le temps restant passe directement à 0, puis le cycle s'arrête définitivement.

J'avoue que je ne trouve pas d'où cela peut venir, car il n'y a aucun code d'erreur qui s'affiche.

Merci de votre aide.

A voir également:

8 réponses

stf_jpd87 Messages postés 94664 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 14 avril 2024 27 491
18 juin 2023 à 18:04

Bonjour

Avez-vous l'impression que le remplissage en lavage se fait aussi vite que le rinçage?? car dans les deux cas ce n'est pas la même électrovanne qui fonctionne et celle-ci pourrait être obstruée.??

ELECTROVANNES

Cordialement.


0
LaFouine942A Messages postés 3 Date d'inscription dimanche 18 juin 2023 Statut Membre Dernière intervention 20 juin 2023
19 juin 2023 à 16:26

Bonjour,

Merci pour votre aide.
Les électrovannes ont l'air de fonctionner correctement.

Je ne comprends vraiment rien à ce qu'il se passe : 
J'ai fait à vide un cycle court (30 minutes) qui a marché jusqu'au bout sans problème.
Et juste ensuite je lance un cycle 90° coton, qui démarre par un petit coup de vidange, puis le remplissage en eau. 
Qui se met en pause, puis repart, et ensuite d'un seul coup tout s'arrête, l'afficheur du temps revient à 000.
Et l'eau est vidangée.

Hier j'ai démonté et nettoyé la chambre de compression (qui n'était pas sale), donc ça ne vient pas de là.

Il reste un problème de carte électronique... ?

0
stf_jpd87 Messages postés 94664 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 14 avril 2024 27 491
19 juin 2023 à 17:03

Bonjour 

Je dirais qu'il reste un problème d'un faux contact sur l'alimentation ou la platine (connexion.)

Cordialement.


0
b richard 31 Messages postés 3128 Date d'inscription samedi 27 août 2011 Statut Membre Dernière intervention 30 mars 2024 784
20 juin 2023 à 07:27

Bonjour,

contrôlez l'état d'usure des charbons moteur


0

Vous n’avez pas trouvé la réponse que vous recherchez ?

Posez votre question
LaFouine942a
20 juin 2023 à 09:33

Bonjour,

Ils sont neufs. Je les ai changés.

0
b richard 31 Messages postés 3128 Date d'inscription samedi 27 août 2011 Statut Membre Dernière intervention 30 mars 2024 784
21 juin 2023 à 09:00

Re,

justement dans ce cas voir si les charbons neuf portent correctement sur le collecteur

car certains charbons dans leur fourreau comportent une patte de maintien

qui empêche les charbons de sortir de leur fourreau avant montage

cette patte est dans ce cas a supprimer

sinon les charbons ne portent pas sur le collecteur

et donc panne maintenue

0
LaFouine942A Messages postés 3 Date d'inscription dimanche 18 juin 2023 Statut Membre Dernière intervention 20 juin 2023
20 juin 2023 à 16:20

j'ai regardé la carte de commande et j'ai vu que ça avait chauffé à un endroit. Vers C2P et R2P c'était tout noir (j'ai nettoyé). Est-ce que ça peut venir de là ? Peut-on tester ces composants ?

0
stf_jpd87 Messages postés 94664 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 14 avril 2024 27 491
21 juin 2023 à 06:57

Bonjour

Je ne vois rien de très anormal sur ce coté, il faut voir sur l'autre face si une soudure n'a pas lâché.

Cordialement.


0
LaFouine942a
26 juin 2023 à 11:34

C'était bien noirci à cet endroit. J'ai nettoyé. Je vais regarder les soudures.

0