Mon frigidaire americain samsug RSG5PURS

OMEGA - Modifié le 4 sept. 2023 à 20:17
stf_jpd87 Messages postés 94714 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 18 avril 2024 - 25 sept. 2023 à 18:10

Bonjour, j'ai le meme probleme mais je trouve pas le bouton test ??? j'ai regarde partout pouvez vous me dire ou il se trouve merci d'avance MARC 06XXXXXXXXXX

4 réponses

stf_jpd87 Messages postés 94714 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 18 avril 2024 27 499
4 sept. 2023 à 20:20

 Bonsoir

Pourrait-on savoir quel est votre problème, car vous n'avez pas cliqué sur "répondre" donc impossible de savoir.

Cordialement.


0

Mon frigidaire américain ne fait pas de glaçons comme le votre et j'ai enfin trouvé le bouton test mais après 24 heures que j'ai appuyé dessus toujours aucun glaçon avez vous trouvé la solution ?? Car vous parlez de chauffer mais quel pièce il faut démonter merci de votre réponse

Marc

0
stf_jpd87 Messages postés 94714 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 18 avril 2024 27 499
10 sept. 2023 à 08:15

Bonjour Omega

Si les glaçons ne se font pas, il faut contrôler l'électrovanne correspondante qui se trouve sur l'arrière valeur 4.5KΩ page N° 3 à coté de la platine N° 24

Si l'électrovanne est bonne et que vous l’entendez fonctionner, voir un givre de la buse de sortie
voici la VUE ÉCLATÉE d'un modèle proche car vous ne donnez pas la référence complète.
Cordialement.

 


0

Bonjour j'ai changé l'electrovanne avec une neuve mais toujours pas de glaçon il y a t'il une manoeuvre a faire j'ai fait une réinitialisation avec le bouton test combien de temps dois je attendre avant d'avoir des glaçons merci de votre réponse 

MARC

0
stf_jpd87 Messages postés 94714 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 18 avril 2024 27 499
25 sept. 2023 à 18:10

Bonjour

Avez-vous vérifié si l'électrovanne est alimentée en 220V ??

Cordialement.

0