Portail bft rigle 6

Bymy16 Messages postés 1 Date d'inscription samedi 16 septembre 2023 Statut Membre Dernière intervention 16 septembre 2023 - 16 sept. 2023 à 16:19
stf_jpd87 Messages postés 94618 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 9 avril 2024 - 17 sept. 2023 à 07:39

Bonjour,

depuis peu de temps, mon portail ne s’ouvre que d’un côté, moteur 1 après avoir changé les cellules le problème persiste, j’ai testé le m2 et pas de courant qui arrive uniquement sur m1

avez vous déjà eu le cas ? 

3 réponses

stf_jpd87 Messages postés 94618 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 9 avril 2024 27 484
16 sept. 2023 à 18:09

Bonjour

 Est-ce cette programmation?? Voir sur cette NOTICE  pour un regel 6 et non un rigle 6- ???

Pour essai positionner les moteurs à mi-ouverture et demander une fermeture . A valider.

Cordialement.


1

Oui c’est bien cette programmation rigel 6 désolé pour l’erreur 

j’ai essayé le courant et envoyer ni pour l’ouverture ni pour la fermeture 

0
stf_jpd87 Messages postés 94618 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 9 avril 2024 27 484
17 sept. 2023 à 07:39

Bonjour

Je suppose que la commande des moteurs se fait par les relais sur la platine électronique. Il serait bien de vérifier les soudures .

Autre problème . sur les paramètres au début vous avez deux paramètres de temps de fonctionnement  page 55 vérifier si le temps est identiques pour les deux moteurs.

Voir aussi si vous ne pouvez pas refaire un paramètre générale.

Après il se peut que la platine ait un problème.

Cordialement.


0