SGS46M22EU/73 Bosch auto3in1

Résolu
Quirquincho - 23 sept. 2023 à 12:30
stf_jpd87 Messages postés 95105 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 24 mai 2024 - 26 sept. 2023 à 09:56

Bonjour,

Produit auto 3in1 Bosch Lave vaisselle SGS46M22EU/73

A la fin du cycle l eau ne se vide pas. Filtre est propre. A priori le tuyau d évacuation n'est pas bouché. 

Merci pour vos pistes de réparation avant de céder à la "facilité" 

5 réponses

labricole47 Messages postés 19775 Date d'inscription samedi 14 décembre 2013 Statut Modérateur Dernière intervention 25 mai 2024 2 541
23 sept. 2023 à 12:39

Bonjour

Au démarrage de la machine, où à la fin du programme, la pompe de vidange fonctionne ?


0

Bonjour

C est en fin de cycle. J ai essayé avec du destop sans resultat. Sans doute la pompe ? ... 

Merci de vos réponses 

Cordialement

0
stf_jpd87 Messages postés 95105 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 24 mai 2024 27 588
24 sept. 2023 à 07:17

Bonjour

A la fin de quel cycle? il y en a 3/4 :départ, fin de prélavage,fin de lavage, fin de rinçage, fin de séchage. ?????

Avez-vous des alertes (voyants ou affichage)

Cordialement.


0

Bonjour

Merci de votre intérêt. Non pas d alerte ni de voyant. C est à la fin du cycle complet donc j imagine du sechage. Pour autant la vaisselle etait bien propre.

Cordialement 

0
stf_jpd87 Messages postés 95105 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 24 mai 2024 27 588
25 sept. 2023 à 07:55

Bonjour

A la fin du séchage entendez-vous la pompe de vidange fonctionner?

Quelle est la hauteur d'eau par rapport au plateau filtre.


0

Bonjour la hauteur de l eau reste au dessus du filtre. A priori je n entends pas de bruit specifique declenchement pompe.

Le modele de lv est ancien par rapport aux videos sur le web qui montrent un accès aisé à la pompe. 

Merci pour votre retour

0
stf_jpd87 Messages postés 95105 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 24 mai 2024 27 588
25 sept. 2023 à 18:18

Bonjour

Je ne m'explique pas la panne. Toutes les autres vidanges fonctionnent, sauf la dernière. Pas de code erreur.  Vous allez contrôler la tension aux bornes de la pompe de vidange 220V ce dans toutes les vidanges . Pour être sure que la tension est bonne, et voir si la la fin le tension est présente.

Cordialement.


0

Bonjour

Pb résolu: j ai pu acceder aux ailettes de la pompe. Elles etaient bloquées par une petite piece en plastique. 

Programmation avec bouton manuel mon lv a plus de15 ans et fait de la resistance.

Merci de votre aide

Cordialement 

0

Vous n’avez pas trouvé la réponse que vous recherchez ?

Posez votre question
stf_jpd87 Messages postés 95105 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 24 mai 2024 27 588
26 sept. 2023 à 09:56

Merci du retour
Mis en résolu. Bon pour 15 ans de plus :o))


0