Le voyant rouge clignote mais les voyants des tasses

Jorge - 26 déc. 2023 à 16:40
stf_jpd87 Messages postés 93980 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 19 février 2024 - 31 déc. 2023 à 16:37

Bonjour,

Je une machine Delonghi EN660.R quand je la mais en route le voyant rouge clignote mais les voyants des tasses ne s’allume pas quoi faire merci.

6 réponses

stf_jpd87 Messages postés 93980 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 19 février 2024 27 355
Modifié le 26 déc. 2023 à 18:05

Bonsoir

C'est une machine neuve ou ancienne??

Car le voyant doit clignoter le temps de chauffe de la résistance . <Voir avec votre notice.. S'il clignote en permanence voir la résistance.

Cordialement.


ATTENTION : toute intervention est sous votre responsabilité. 
Débrancher vos appareils. Électricité, eau , gaz. La sécurité n'a pas de prix.

0

Bonjour 

Le voyant doit clignoter le temps de chauffe, alors il clignote tout le temps, mais les voyants des tasses doivent s’allumer quand c’est chaud ils s’alume pas.

La machine elle l’á 10 ans 

merci

0
stf_jpd87 Messages postés 93980 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 19 février 2024 27 355
27 déc. 2023 à 07:49

Bonjour

Je vous confirme donc que la résistance ne chauffe pas. Donc soit SAV, soit vous intervenez sur la bête.

Cordialement.


ATTENTION : toute intervention est sous votre responsabilité. 
Débrancher vos appareils. Électricité, eau , gaz. La sécurité n'a pas de prix.

0

Bonjour

j'ai changé la résistance et c’est la même chose 

Merci 

0
stf_jpd87 Messages postés 93980 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 19 février 2024 27 355
30 déc. 2023 à 18:18

Bonsoir

Vous avez été un peu vite. J'ai dit que la résistance ne chauffait pas, ce qui fallait contrôler car :

  • la panne peut venir d'elle , ce qui ne semble pas le cas,
  • d'une sonde de sécurité Sur la cuve
  • de la platine elle-même. relais de chauffe, soudures sur le relais.
  • N'ayant pas de notice technique je ne peux en dire plus.
  • Il faut resuivre les circuits en testant.
  • Cordialement.
0

Vous n’avez pas trouvé la réponse que vous recherchez ?

Posez votre question

Bonjour j’ai testé tout les circuits ils sont tous bon 

les sondes sont bonnes 

Cordialement

merci

0
stf_jpd87 Messages postés 93980 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 19 février 2024 27 355
31 déc. 2023 à 16:37

Bonjour

Pourtant la résistance ne chauffe pas donc il y a un problème. Tout n'est pas possible à distance. Voir si vous avez une association "Envie" pour vous conseiller.

Cordialement.


ATTENTION : toute intervention est sous votre responsabilité. 
Débrancher vos appareils. Électricité, eau , gaz. La sécurité n'a pas de prix.

0