Perte de pression et cuve qui se vide rapidement sur forage

Sam - 12 mai 2024 à 11:26
labricole47 Messages postés 19773 Date d'inscription samedi 14 décembre 2013 Statut Modérateur Dernière intervention 24 mai 2024 - 13 mai 2024 à 07:26

Bonjour,

J ai acheté une maison avec une installation forage et surpresseur.

Depuis quelques temps le système ne fonctionne plus.

la pompe remplie bien la cuve du surpresseur et s arrête à 3,5 bars.

Une fois cet arrêt constaté la cuve se vide rapidement ( a peu près  aussi vite qu’elle se remplie ) et lorsqu on 2 bars la pompe redémarre et ainsi de suite les cycles recommencent. Après quelques cycles le système s’arrête comme si il y avait une sécurité ;

le pressostat fait son travail, il démarre à 2 bars et s’arrête à 3,5 bars.la pression d’air a été refaite dans la cuve ( 1,9 bars ),le condensateur est neuf .

je pensais que l’eau repartait dans le forage mais une fois la cuve pleine j’ai refermé la vanne en tête de forage et malgré tout la cuve continue de se vider.De plus j’imagine qu’il doit y avoir un clapet anti retour sur l’installation ?

cette installation alimente 3 robinets extérieurs et 2 réseaux d’arrosage pelouse ainsi que 2 WC dans la maison et je ne constate aucune fuite ou perte à ces niveaux.

Quelqu un peut il m’apporter un conseil, une solution ?

Un grand merci pour votre retour.

Sam

A voir également:

6 réponses

stf_jpd87 Messages postés 95097 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 24 mai 2024 27 586
12 mai 2024 à 17:39

Bonjour 

Il n'y a que deux possibilités:

  • le clapet antiretour au font du forage
  • ou une fuite en sortie de cuve.

1
Daniel 26 Messages postés 16760 Date d'inscription jeudi 30 juin 2011 Statut Modérateur Dernière intervention 23 mai 2024 4 377
Modifié le 12 mai 2024 à 11:46

Bonjour,

Votre clapet A-R se trouve à quel endroit par rapport à la vanne ?

Disposez-vous d'une vanne en sortie immédiate du sur-presseur ?

Cdlt,

0
labricole47 Messages postés 19773 Date d'inscription samedi 14 décembre 2013 Statut Modérateur Dernière intervention 24 mai 2024 2 540
12 mai 2024 à 12:22

Bonjour

si la fuite n'est pas à l'entrée elle est à la sortie :

robinet ouvert , tuyau cassé , à vous de voir


0

Bonjour  et merci pour votre retour 

ben c est bien ça le problème je ne vois aucune fuite ! D autant plus que c est un réservoir de 200 litres qui se vide quasiment aussi rapidement qu il se remplit il y aurait une très grosse avarie quelque part sur le réseau. Je ne vois rien de ce type 

0

Vous n’avez pas trouvé la réponse que vous recherchez ?

Posez votre question
labricole47 Messages postés 19773 Date d'inscription samedi 14 décembre 2013 Statut Modérateur Dernière intervention 24 mai 2024 2 540
12 mai 2024 à 15:51

une vanne en sortie de cuve ?


0

Bonsoir labricole47

merci de votre réponse 

non pas de vanne en sortie de cuve.

je vais essayé de remplacer le clapet ar en tête de forage même si j ai des doutes .

0
labricole47 Messages postés 19773 Date d'inscription samedi 14 décembre 2013 Statut Modérateur Dernière intervention 24 mai 2024 2 540
13 mai 2024 à 07:26

Avis personnel, je ferais au plus facile, mettre une vanne en sortie de cuve, afin d'écarter la fuite cachée après la sortie, 

0