Cafetière percolateur en panne [Résolu]

depjoscuv - 22 avril 2011 à 10:44 - Dernière réponse : stf_la sudiste 19353 Messages postés jeudi 30 juin 2011Date d'inscriptionModérateurStatut 16 avril 2018 Dernière intervention
- 6 févr. 2012 à 09:32
Bonjour,
je possède une cafetiere percolateur de marque coffe maker CMT15 et je souhaiterai la dépanner mais pour cela je n'arrive pas à identifier le composant à changer.
Elle fait le café mais ne le tient pas en température, quel est l'une des trois pièces à changer et ou m'adresser
Afficher la suite 

7 réponses

Répondre au sujet
+3
Utile
1
Vous savez où on peux trouver les pieces svp ?
Cette réponse vous a-t-elle aidé ?  
stf_la sudiste 19353 Messages postés jeudi 30 juin 2011Date d'inscriptionModérateurStatut 16 avril 2018 Dernière intervention - 6 févr. 2012 à 09:32
bonjour, il n'y a pas de pièces pour cette marque
Commenter la réponse de stéph
stf_la sudiste 19353 Messages postés jeudi 30 juin 2011Date d'inscriptionModérateurStatut 16 avril 2018 Dernière intervention - 22 avril 2011 à 15:32
0
Utile
bonjour, quand vous dites qu'elle ne le tient pas en température ????????????? qu'est ce que cela veut dire ?? le café est chaud ou pas ?? si ce n'est pas le cas, voir la résistance
Commenter la réponse de stf_la sudiste
0
Utile
Bonjour, j'ai aussi un percolateur Coffeemaker, quand je le branche, j'allume l'interrupteur qui s'allume 2 secondes et fait disjoncter le compteur, rien à l'aire brulé à l'intérieur.
Commenter la réponse de arexki
stf_la sudiste 19353 Messages postés jeudi 30 juin 2011Date d'inscriptionModérateurStatut 16 avril 2018 Dernière intervention - 2 juin 2011 à 18:19
0
Utile
bonjour, c'est un problème de fuite de courant, certainement la resistance
Commenter la réponse de stf_la sudiste
Arexkiarexki - 5 févr. 2012 à 10:51
0
Utile
Moi j'ai changé la résistance achetée chez Tellier à Argenteuil dans le 95 et tout fonctionne
Commenter la réponse de Arexkiarexki
0
Utile
Merci merci

Je viens de l'ouvrir , a priori c'était le domino d'alimentation qui avait fondu ,la vis de fixation de ce dernier faisait contact avec la phase ,je viens de lui mettre un domino en céramique et là elle a l air de fonctionner correctement a suivre , je garde ton adresse

Merci encore pour ta réactivité

Stéph
Commenter la réponse de stéph