LAVE VAISELLE BOSCH NE CHAUFFE PLUS

Résolu
mcr076 - 5 août 2011 à 22:40
 audrey - 17 mars 2015 à 12:58
Bonjour,

Mon lave-vaisselle BOSCH ne chauffe plus et affichage des temps de lavage fantaisistes.

J'ai démonté le module de commande ref : "SIEMENS EPG57004 - 19.11.03 07.12 Type G - 5 600 056 917 Al 1.7.01".

Il y a sur la plaque un endroit qui semble avoir chauffé et deux soudures noirs mais bien fixes.

J'ai trouvé le module sur le site semboutique.com (ref Pdr : 490165).

Questions : comment être sûr que c'est bien le module qui est en cause ?
dois-je essayer de refaire ces 2 soudures (je ne suis pas expert et mon fer à souder n'est pas très adapté..) avant d'engager des frais ?

Merci pour votre aide.

Marcello Cresci

4 réponses

Bonjour à tous,
je tiens à vous faire part de mon expérience sur ce sujet, car c'est grâce aux nombreux post que j'ai pu dépanner mon LV.
Tous ce qui est dis est plutôt de bons conseils, notamment tous ce qui concerne le nettoyage (réservoir d'eau etc..)
Le LV restait sur 1 et ne s'arrêtait plus, en fait il s'avère que notre problème résidait dans le fait qu'il ne chauffait plus. j'ai tout contrôlé et commandé une sonde CTN, qui nécessite la dépose du bac plastic inférieur (2 vis arrière, 2 avant, dé-clipser les 2 axes de la porte,le fil de masse sur charnière droite, le basculer du bas vers soi et le tirer doucement en ayant pris soin de détacher le moteur électrique de son logement (très facile 2 sangles noires)
la sonde se trouve dans le logement de la résistance, il suffit d'écarter délicatement les ergots et remonter le tout en sens inverse.
la mise en route s'est parfaitement bien passé et la chauffe à été immédiate et cerise sur le gâteau l'afficheur affichait "0"
13
Merci de cette super réponse !!!!!j ai exactement le même problème que vous et avec tous les détails de votre réparation je reprends espoir de sauver mon LV :-)
0