Lave linge ARTHUR MARTIN [Résolu/Fermé]

Messages postés
6
Date d'inscription
mardi 23 août 2011
Dernière intervention
26 août 2011
- - Dernière réponse : stf_la sudiste
Messages postés
20152
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
14 décembre 2018
- 25 août 2011 à 15:34
Bonjour,

mon lave linge est en panne à 47 minutes de la fin du programme il y a des bipbip et ça affice un code E10. Mon mari à soulever la machine et en touchant un tuyau il a senti quelque chose de dur il a démonter ce tuyau et dedans il y avait un petit balle est ce nrmal ou pas faut il la laisser? Ma machine s'arrete et ne tourne plus et il y a de l'eau dedans mais il y a comme un bruit de moteur qui peinne on l'a donc vadanger à la main , on la remets en route mais rien ne se passe toujours code E10, alors aidez moi s'il vous plait
Afficher la suite 

3 réponses

0
Merci
Bonjour

Code panne Arthur martin

http://www.tout-electromenager.fr/doc_technique-32-1-Consultation.html

Correspondant au code E10:

Code panne EAX: Système de positionnement du tambour défectueux. Vérifier le système de positionnement sur la poulie.

Cdlt
marilloue
Messages postés
6
Date d'inscription
mardi 23 août 2011
Dernière intervention
26 août 2011
-
merci pour votre réponse mais aujourd'hui lamachine à rincer puis c'est arreter à 10 minuts pour l'essorage et rebelote bip bip et code E20 mon mari va défaire la boule et on va refaire une machine et suivre ça de très près merci à vous
Messages postés
20152
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
14 décembre 2018
0
Merci
bonjour, cela ressemble a un problème de vidange, donc voir si la pompe de vidange fonctionne correctement et pour ce qui est de la boule, oui c'est normal mais vous pouvez l enlever, cela évite pas mal de problème ....
marilloue
Messages postés
6
Date d'inscription
mardi 23 août 2011
Dernière intervention
26 août 2011
-
merci pour votre réponse aujourd'hui elle à rinçée mon linge vidangée et 10 minute avant la fin c'est à dire l'essorage bipbip et E20 encore une fois mon mari a défait la boule et on va essayer l'essorage et demain on essaiera une battée normal merci pour vos réponse
stf_la sudiste
Messages postés
20152
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
14 décembre 2018
-
est ce qu'elle avait vidanger comme il faut ???? car vous avez un problème sur la vidange, donc si elle ne vidange pas, elle ne peut pas partir a l essorage !! on attend de vos nouvelles
marilloue
Messages postés
6
Date d'inscription
mardi 23 août 2011
Dernière intervention
26 août 2011
-
oui elle avait vadanger a fon et à l'essorage plus rien mon mari à defait la boule elle a essorer comme il faut. on remets une machine en route elle lave bien et à 17 minute de la fin bip bip sans code alors on la débrancher je crois que je vais aller la menée chez un réparateur car 6 dans une maison et sans lave linge durdur car on ne sait plus quoi faire et mon mari ne veux pas trop toucher à ça la mécanique voiture oui mais l'électroménager non
stf_la sudiste
Messages postés
20152
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
14 décembre 2018
-
vous avez raison ... tenez nous au courant pour cloturer le sujet
0
Merci
regarde ta pompe de vidange en premier. astuce choufe fortement dans le tuyau de vidange
marilloue
Messages postés
6
Date d'inscription
mardi 23 août 2011
Dernière intervention
26 août 2011
-
rien y fait elle déconne toujours je crois que la solution c'est le réparateur ça va nous revenir cher quand on l'a acheter un mois apres le moteur était mort le reparateur viens moteur à changer donc moteur changer
voilà cette année 2011 année de merde pour nous alors vivement 2012 en espérant que celle là sera une bonne année plus de voiture lave vaisselle mort et l'ordi qui beug tout le temps écran noir et plus rien dessus tout perdu