Lave vaisselle haier pas assez d eau [Résolu/Fermé]

- - Dernière réponse :  ycoy66 - 25 sept. 2011 à 19:51
Bonjour,
pb avec lave vaisselle haier
quand le cycle se lance ,il y a peu d eau dans le LV (l eau arrive en dessous de la resistance et ne chauffe donc pas .le cycle fonctionne normalement mais avec peu d eau et de plus froide.
que dois je verfier
Merci pour vos aides
Afficher la suite 

9 réponses

Meilleure réponse
Messages postés
170
Date d'inscription
vendredi 17 juin 2011
Dernière intervention
18 juin 2016
1
Merci
OU du côté gauche

Dire « Merci » 1

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

Linternaute a aidé 3945 internautes ce mois-ci

Messages postés
170
Date d'inscription
vendredi 17 juin 2011
Dernière intervention
18 juin 2016
0
Merci
Bj

Il y a un pressostat qui commende le niveau d'eau, ces une petite boite ronde ou arrive un petit tuyau qui pousse de l'air sur une membrane qui donne l'information au programmateur pour la suite du programme ont peut le réglé avec un tournevis ou le changer

A+
0
Merci
cele se trouve en dessous du LV ?
0
Merci
merci
je vais deja essayer de le trouver ,de le nettoyer et voir ce que cela donne
je vous tiens au courant
0
Merci
oui effectivement j ai reussi a regler le pressostat et maintenant l eau a la mise en route atteint le niveau de la resistance
Par contre l eau ne chauffe toujours pas
dois je verifier la resistance?
Messages postés
20152
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
14 décembre 2018
0
Merci
bonjour, en effet, verifiez la resistance, car elle a du chauffer sans eau et peut etre griller !!!
0
Merci
bonjour
en fait la resistance chauffe bien mais j ai constate qu elle n est pas toujours alimente
il y a une sonde un peu plus loin au niveau du branchement de la resistance (cablé en série) d ou arrive un des fils d alimentation et en le testant au controleur et en la manipulant legerement j ai reussi a faire chauffer la resistance
qui peut me dire le role de ce capteur (temperature ,presence d eau .....)
faut t il la changer pour regler le probleme ou la nettoyer
merci pour votre aide
Messages postés
170
Date d'inscription
vendredi 17 juin 2011
Dernière intervention
18 juin 2016
0
Merci
Le kicson est un thermostat
0
Merci
merci surtout a toi jeanpierre
probleme resolu. en fait en reglant le niveau d eau et en demontant le kicson
je me suis appercu qu il y avait comme un petit contact sur la sonde de temperature et en le manoeuvrant un petit peu ce contact , le lave vaisselle redemarre normalement;
on verra a l usage
A+