Lave vaisselle brandt P 3510 ne démarre plus suite a un déménagement mais un leg

Signaler
-
Messages postés
574
Date d'inscription
vendredi 11 novembre 2011
Statut
Membre
Dernière intervention
20 juillet 2016
-
Bonjour,
comme indiqué dans le titre je viens de déménager et en rebranchant mon lave vaisselle j'ai voullu tester qu'il onctionnai encore et la horreur il ne fonctionne plus. Un leger bruit se ait entendre comme si un moteur été bloqué ou quelque chose dans le genrE; j ai veriier l'arrivée d'eau, aucun probleme par contre il est vrai que de l'eau été rester au ond et je n'ai pas vidanger dans l'empressement et donc elle y est encore. On a du pencher le lave vaisselle en arriere pour entrer dans l'appartement donc peut étre qu'une securité s'est mise en route ou je ne sait quoi. Pourtant les voyants sont bien allumés et le bruit permet de dire qu'il y a de l'electricité. Merci pour votre aide j'attend avec impacience vos réponse. cordialement

2 réponses

Messages postés
81207
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
30 novembre 2021
24 757
Bonsoir

Il faut vérifier que le niveau d'eau soit bien atteint, s'assurer que le moteur de cyclage n'est pas bloqué, et vérifier qu'il soit bien alimenté en 240v.
Cordialement.
Messages postés
574
Date d'inscription
vendredi 11 novembre 2011
Statut
Membre
Dernière intervention
20 juillet 2016
405
Bonjour,

Je rejoint l"avis de JPD87 la pompe de cyclage a pu gommer et n'arrive pas a démarrer, suite a l'arrêt de quelque jour peut être

http://pdf.sogedis.fr/BRANDT%20P3520%2030SFBRFFN.pdf
sur le modèle 3520 c'est la pièce 420, essayer de pousser les ailettes de ventilation du moteur avec un tournevis pour décoller la pompe, par les 4 ouvertures arrières
http://electrodocas.fr/1438-2559-thickbox/brandt-thomson-de-dietrich-n2-pompe-de-cyclage-occasion-moins-cher-pour-lave-vaisselle-.jpg

Cdlt