Panne lave-vaisselle Bosch Logixx automatic [Résolu]

- - Dernière réponse :  pinpinsimon - 3 avril 2015 à 22:26
Bonjour,
mon lave-vaisselle vient de tomber en panne après des derniers lavages laborieux (l'affichage restait bloqué à 1 mn).
Là, au démarrage l'écran affiche "1" sur la partie gauche et le voyant "sel" est allumé (alors que j'ai rempli le bac), puis petit-à-petit tout s'éteint. L'eau a du mal à arriver et j'ai l'impression que ça vidange en même temps. Rien ne se passe, le LV ne se remplit pas. Touches RESET actionnées : rien. Nous avons fait appel à un dépanneur qui nous a préconisé de changer la chambre de compression + répartiteur effectivement encrassés (devis 300 €). Nous avons pris l'initiative de démonter et de tout nettoyer, c'est nickel, mais aucune amélioration ! Voyez-vous d'où peut venir la panne ? Merci pour votre aide !
Afficher la suite 

Votre réponse

10 réponses

Meilleure réponse
10
Merci
bonjour ,le mien tout s allume mais ne démarre pas auriez vous une solution a me soumettre merci

Merci bmwemilio 10

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

Linternaute a aidé 3963 internautes ce mois-ci

Commenter la réponse de bmwemilio
7
Merci
j'ai eu le même problème et cela provenait de l'axe de électrovanne de droit qui commençait à rouiller; nettoyage et c'est reparti depuis 3 mois
Commenter la réponse de st vigor14
4
Merci
Bonjour,vérifiez le pressostat.Il y a peut-être de l'eau à l'intérieur.
Commenter la réponse de Castormalin
Messages postés
49167
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
10 décembre 2018
4
Merci
Bonsoir

Vérifier si dans le bas de votre lave vaisselle vous n'avez pas une fuite, sécurité anti-débordement.
Commenter la réponse de stf_jpd87
1
Merci
stf_jpd87 a mis la bonne photo sur son message.
Mon lave vaisselle était bloqué sur la vidange.
Après avoir démonté la tôle latérale gauche (LV en vue de face) j'ai constaté que :
- de l'eau de fuite était contenue dans le fond étanche du LV. Elle activait la sécurité 'anti fuite' (flotteur en polystyrène).
- au remplissage de l'eau, la mise à air libre du réservoir de préchauffage était bouchée et la sur pression faisait déborder au niveau de ce que stf_jpd87 appelle le 'répartiteur'.
- J'ai démonté le 'répartiteur' et je l'ai nettoyé.
- J'ai démonté le réservoir de préchauffage (grosse pièce en pvc au dessus du répartiteur) . J'ai débouché la soupape de mise à air libre (coin haut à gauche) avec de l'eau de javelle (12heures de trempage) puis de l'acide chlorhydrique (12h) puis séchage (24h) puis eau très chaude + vibrations

Après remontage, tout est rentré dans l'ordre.
Commenter la réponse de pinpinsimon
Messages postés
49167
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
10 décembre 2018
0
Merci
Bonjour

Bien vérifier que le tuyau qui va à la chambre de compression soit bien débouché.
A+
appuyer simultanément sur les 3 boutons "annulation programme " et recommencer
la procédure normale de lavage .toutefois un bon nettoyage de l'ensemble filtre n'est pas inutile
Commenter la réponse de stf_jpd87
0
Merci
merci a vous vos conseils ont porter leurs fruits merci mon lave vaisselle refonctionne
Commenter la réponse de sofia
0
Merci
Bonjour

J'ai exactement le même problème et j'ai vu que ce problème était marqué comme résolu mais je n'ai pas identifier la solution

Pouvez vous m'aider ?

Merci
Commenter la réponse de aaa
Messages postés
49167
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
10 décembre 2018
0
Merci
Bonjour

Certains ont trouvé les tuyaux au bas du répartiteur bouchés.


cliquez sur image pour agrandir
Cordialement
Merci pour le tuyau ;-)
Je vais vérifier ça
Commenter la réponse de stf_jpd87
-1
Merci
Bonjour, et merci de vos réponses,
Nous avons tout tout tout débouché nettoyé et récuré :
tuyaux, répartiteur, chambre de compression...
Quant au pressostat, il est propre et sec.
J'ai coupé l'arrivée d'eau et vidangé manuellement.
Rien à faire, ça reste allumé sur 1.
Là, pour continuer, je vais nettoyer les électrovannes,
dès que j'aurai compris comment les démonter.
Si vous avez d'autres idées, ne vous privez pas.
Et merci.
Vous pouvez vérifier l'électrovanne(qui peut-être pneumatique) avec un multimètre(pour connaitre sa résistance ohmique),ainsi que ses fils.Mais aussi,il peut avoir défaut un défaut mécanique interne.Pour vérifier le pressostat,il faut procéder comme il a été indiqué à plusieurs reprises dans ce forum(en soufflant dans son petit tuyau).
stf_jpd87
Messages postés
49167
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
10 décembre 2018
-
Bonjour

ci-joint un site spécifique à l'électroménager.Cela pourra peut être vous aidez.

http://www.tout-electromenager.fr/tutoriels-2-1-Demontage-et-accessibilite-des-lave-vaisselle-Bosch-Siemens-Neff-Viva-Gaggenau.html
Commenter la réponse de krys