Problème minuterie lave vaisselle arthur martin calypso asf 2656

Résolu
stephane238
Messages postés
4
Date d'inscription
jeudi 8 mars 2012
Statut
Membre
Dernière intervention
13 mars 2012
- 8 mars 2012 à 19:15
stf_la sudiste
Messages postés
20427
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
5 janvier 2022
- 14 mars 2012 à 14:11
Bonjour,
Le minuteur du lave vaisselle indique des minutes en plus ou en moins au programme sélectionné (par exemple, le programme le plus utilisé comporte 162 minutes de lavage et il m'indique 171 ou 159 ou autres).De plus, à 20 minutes de la fin, le lave vaisselle s'arrete et le minuteur clignote.Si je relance, il affiche 89 minutes comme temps restant.
Je présume que le programmateur (je sais même pas ou il est) est à changer
quelqu'un pourrait me confirmer?
merci par avance

4 réponses

stf_la sudiste
Messages postés
20427
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
5 janvier 2022
8 075
9 mars 2012 à 09:06
bonjour, est ce que votre lv chauffe ??? est ce qu'il vidange ?? en fait, le prog peut attendre aussi une information qui ne vient pas .... d'ou le problème de temps .....
1
stephane238
Messages postés
4
Date d'inscription
jeudi 8 mars 2012
Statut
Membre
Dernière intervention
13 mars 2012

9 mars 2012 à 20:00
bonsoir et merci de me répondre
tout semble fonctionner normalement : pas de rétention d'eau, vapeur d'eau s'échappant quand on ouvre la porte pendant un lavage ...
oui, à priori, le reste fonctionne ...
0
stephane238
Messages postés
4
Date d'inscription
jeudi 8 mars 2012
Statut
Membre
Dernière intervention
13 mars 2012

10 mars 2012 à 14:25
oups, désolé ,c'est pas 20 minutes mais code erreur 20
du coup, soit le siphon ,soit le tuyau d'évacuation est bouché (ou les 2)
je vérifie le tuyau
per contre, je suis pas sur de mon coup pour le démontage du siphon, un peu d'aide serait la bienvenue...
0
stf_la sudiste
Messages postés
20427
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
5 janvier 2022
8 075
12 mars 2012 à 09:29
dans le 1er post, je vous ai demandé si votre lave vaisselle vidangeait bien et vous aviez répondu que oui .... ce n'est pas le cas ?
0
stephane238
Messages postés
4
Date d'inscription
jeudi 8 mars 2012
Statut
Membre
Dernière intervention
13 mars 2012

13 mars 2012 à 19:50
bonsoir,
la machine vidangeait, mais mal à cause d'un petit bouchon dans le tuyau d'évacuation
conclusion: bouchon enlevé, plus de code d'erreur et tout va bien à nouveau

encore merci à stf_la sudiste de s'être penché sur mon problème
0
stf_la sudiste
Messages postés
20427
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
5 janvier 2022
8 075
14 mars 2012 à 14:11
merci a vous pour le retour !!!
0