Cherche le schema elec lave vaisselle bosch SGI5636eu/27

Tovy - 21 mars 2012 à 23:02
 TOVY - 10 avril 2012 à 08:16
Bonjour,
j'essaie depuis plusieurs jours de situer la panne sur mon lave vaisselle ...mais pas facile sans schema ... votre aide est la bienvenue ...ou meme une info pour m'orienter...

Merci d'avance a tous...

3 réponses

stf_jpd87 Messages postés 87329 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 28 septembre 2022 26 359
22 mars 2012 à 07:19
Bonjour

Si vous expliquez votre problème nous pourrons peut-être vous apporter une solution.
A+
1
bonjour

j'ai avancé sur mon problème ...aprés avoir testé plusieurs éléments du circuits chauffage Ok ...j'ai aujourd'hui fait un teste qui est interressant ...j'explique :

en chuntant le circuit chauffe au niveau de ma platine commande l'eau chauffe ....j'ai cru que c'etais le relais qui collé pas , mais aprés l'avoir testé en alimentant directement sa bobine le contact colle bien....

Je ne sais plus trop ou chercher....!!
qui alimente la bobine ?

merci d'avance pour votre aide.....
0
bonjour et merci de votre aide.

le problème est : pas de chauffe pendant le cycle. j'ai pu tester la resistance, elle est ok .. je n'ai pas pu tester la sonde de salissure car je ne sais comment faire !! si vous pouvez me l'indiquer ?

bonne journée et encore merci...
A+
0
stf_jpd87 Messages postés 87329 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 28 septembre 2022 26 359
23 mars 2012 à 07:32
Bonjour

vérifiez le thermostat voir cette pièce N°18837

http://pieces-detachees.sogedis.fr/marque-BOSCH-reference-SGI5636EU+SGI5636EU27.htm
Cordialement
0
stf_jpd87 Messages postés 87329 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 28 septembre 2022 26 359
9 avril 2012 à 21:46
0
bonjour

j'ai testé le thermostat ...il est Ok
sur la carte programme j'ai testé le petit tranfo entree 220v sortie12v qui est Ok..et le relais circuit chauffe qui est Ok aussi.
si je shunt le contact relais la chauffe fonctionne !!
a votre avis qui donne l'ordre d'alimenter le relais chauffe ??

MERCI D'AVANCE POUR VOTRE AIDE....

A+
0