Chasse d'eau

jo - 25 avril 2012 à 09:48
RAYMOND KONIECZNY Messages postés 6 Date d'inscription mercredi 11 février 2009 Statut Membre Dernière intervention 30 avril 2012 - 30 avril 2012 à 16:10
Bonjour,
Je suis depuis hier sur le mécanisme de chasse d'eau. Apparemment tout est ok mais dès que l'arrivée d'eau se fait, elle s'écoule directement dans la cuvette, donc pas de réserve d'eau.
Help!! je suis à cours d'idée.
Merci d'avance

4 réponses

bonjour,

quand j'ai changé mon mécanisme je me souviens que j'ai du combattre pour le mettre en place et pour qu'il soit fonctionnel. au début j'avais le même probleme l'eau s'écoulai de suite sans remplir le reservoir. Je ne vais pa être d'une grande aide mais pour moi il s'agissait d'une histoire de réglage du flotteur et de la colonne centrale (trop plein) qui etait trop haut.
1
merci tous pour vos réponses et je vais les mettre en application. si ça fonctionne, je vous fais signe.
1
stf_frmu Messages postés 39850 Date d'inscription mercredi 22 février 2012 Statut Modérateur Dernière intervention 2 décembre 2022 11 698
25 avril 2012 à 11:14
bonjour

c'est que votre joint noir en bas de la chasse adhere pas ou mal...
si votre chasse n'est pas neuve, c'est que votre joint est devenu poreux ou rigide et il faut le changer si la chasse est neuve, soit quelque chose empeche sa descente ou alors un vice de fabrication
0
RAYMOND KONIECZNY Messages postés 6 Date d'inscription mercredi 11 février 2009 Statut Membre Dernière intervention 30 avril 2012
30 avril 2012 à 16:10
votre clapet est defectueux fond de cuvette .il faut le remplacer.
lorsque vous appuyer sur le bouton chasse d'eau le clapet fuyant l'eau arrive toujours
0