Ouinnnn ça marche plus du tout : Lave Vaisselle whirlpool 6ème sens (ADP 6941)

Résolu
Signaler
Messages postés
4
Date d'inscription
dimanche 27 mai 2012
Statut
Membre
Dernière intervention
1 juillet 2012
-
Messages postés
4
Date d'inscription
dimanche 27 mai 2012
Statut
Membre
Dernière intervention
1 juillet 2012
-
Bonjour,

Au secours, mon lave vaisselle ne lave plus ma vaisselle, !! Après avoir démonté le bas (les 4 vis) et nettoyer la graisse qui s'était accumulée, maintenant je pense que c'est l'arrivée d'eau pour nettoyer la vaisselle et faire tourner "les arrosoirs" ; d'ailleurs, ces fameux "arrosoirs" ne tournent plus, mais j'entends que la machine vidange et l'arrivée d'eau, mais rien ne se passe. Que puis-je faire d'autre. ?
Merci beaucoup

1 réponse


Bonjour,démontez les bras(ce que vous appelez les arrosoirs) pour nettoyer les trous par lesquels passent l'eau.Autrement,le problème peut venir de la pompe de cyclage qui envoi l'eau sous pression(et par conséquence,entraine la rotation des bras).
Messages postés
4
Date d'inscription
dimanche 27 mai 2012
Statut
Membre
Dernière intervention
1 juillet 2012

Bonsoir,
Je vous remercie de vos bons conseils que j'ai essayé : mais cela ne marche toujours pas ! maintenant ni le prélavage ni le lavage ne fonctionnent et je n'entends pas les bras tourner....OUiinnnnn aidez-moi ! svp

Bonsoir,le problème vient probablement de la pompe de cyclage.Il faut y accéder en démontant le fond,tenter de la faire tourner à la main peut-être qu'un objet l'empêche de tourner correctement.Il est aussi possible que son condensateur soit défectueux.
Messages postés
4
Date d'inscription
dimanche 27 mai 2012
Statut
Membre
Dernière intervention
1 juillet 2012

Le joint s'étant cassé, nous devons d'abord le changé pour vérifier que cela fonctionne.
Messages postés
4
Date d'inscription
dimanche 27 mai 2012
Statut
Membre
Dernière intervention
1 juillet 2012

Grand merci à castomalin nous avons changer la pompe et cela réfonctionne normalement. MERCI