Chaudiere Vaillant vcw 20t3w le bruleur démarre très souvent

luner169 - 20 juin 2012 à 14:07
 luner169 - 23 juin 2012 à 18:42
Bonjour,
Tout parait normal sur le fonctionnement de la chaudière, mais en position chauffage ARRETE et eau sanitaire ON , le bruleur s'allume très souvent (au 3 à 4 minutes) et pour un temps très court (quelques secondes) même lorsque l'on ne tire pas d'eau!

Est-ce normal?

De plus si l'on tente de régler l'AQUASTAT dans n'importe quelle position, on ne constate aucune différence de lecture température sur le manomètre!

Dans l'attente d'une réponse de votre part

3 réponses

jdf_daniel26 Messages postés 4738 Date d'inscription lundi 27 juin 2011 Statut Modérateur Dernière intervention 12 avril 2022 1 757
22 juin 2012 à 06:53
Bonjour,
Avez-vous des vannes pour isoler le circuit chauffage en plus de l'arrêt ?
Cdlt,
0
Bonjour,

Il y a une vanne d'isolation sur la ligne de chauffage à la sortie de la chaudière en plus des vannes thermostatiques sur chaque radiateur!
Quelle serait l'action suivante?
Je tiens à préciser que lorsque j'arrête complétement la chaudiere (commutateur chauffage OFF et sélecteur été hiver en position hiver) et que je rebascule le commutateur en position ETE, le bruleur ne tentera pas un allumage pour une durée de 15 à 20 minutes et ensuite celui-ci s'allume pour quelques secondes toutes les 3 minutes!

Dans l'attente de vous lire!

Cdlt
0
jdf_daniel26 Messages postés 4738 Date d'inscription lundi 27 juin 2011 Statut Modérateur Dernière intervention 12 avril 2022 1 757
Modifié par daniel26 le 23/06/2012 à 07:16
Bonjour,
Que veut dire la phrase:
"le bruleur ne tentera pas un allumage pour une durée de 15 à 20 minutes et ensuite celui-ci s'allume pour quelques secondes toutes les 3 minutes!"    

Avez-vous vérifié la vanne 3 voies ?
Cdlt,
0
Bonjour,

Lors de chaque remise en marche de la chaudière, la rampe de chauffage (bruleur) s'allume normalement et chauffe pendant environ 2 minutes; puis elle s'éteint pour environ 20 minutes et c'est ensuite que débute les allumages très courts à toutes les 3 minutes (sans tirage d'eau chaude).
Lorsque l'on tire de l'eau chaude au robinet, la rampe chauffe aussitôt et s'arrête lorsque l'on interrompt la demande d'eau chaude; plus aucune tentative d'allumage pour quinze minutes ;puis de nouveau, les allumages courts toutes les 3 minutes!
La vanne 3 voies semble fonctionnelle puisque le mécanisme monte et descend afin d'actionner les 2 microcontacts situés sur le sommet (un pour le chauffage et l'autre pour l'eau sanitaire)
Y-a-t-il d'autres points à vérifier sur la vanne 3 voies?
J'espère m'être bien exprimé dans la description de la situation

Cdlt,
0