Jet d'eau et panneau solaire

Résolu
walain - 28 juil. 2012 à 12:03
jdf_daniel26 Messages postés 4738 Date d'inscription lundi 27 juin 2011 Statut Modérateur Dernière intervention 12 avril 2022 - 28 juil. 2012 à 18:57
Bonjour,

J'ai installé un jet d'eau dans un bassin alimenté par un panneau solaire.

Ça marche très bien, mais lorsqu'il y a beaucoup de soleil, la pompe a du mal à démarrer.
Avec un soleil légèrement voilé, la pompe démarre toute seule, sans problème, mais, s'il y a un fort soleil il faut débrancher, puis rebrancher pour que la pompe démarre.

En principe plus il y a de soleil, mieux c'est.... non ?

Merci à qui aura une explication à me donner (et un remède).
A voir également:

4 réponses

jdf_daniel26 Messages postés 4738 Date d'inscription lundi 27 juin 2011 Statut Modérateur Dernière intervention 12 avril 2022 1 755
28 juil. 2012 à 12:38
Bonjour,
Première chose à faire , vérifier s'il y à un régulateur .
(N'existe pas sur les bas de gamme)
Cdlt,
0
Non, il n'y a pas de régulateur.
La pompe est branchée directement à la sortie du panneau 12 V.
0
jdf_daniel26 Messages postés 4738 Date d'inscription lundi 27 juin 2011 Statut Modérateur Dernière intervention 12 avril 2022 1 755
28 juil. 2012 à 14:45
Re,
Faites un essais sans eau pour voir si c'est l'eau ou l'aspiration qui est en cause.
0
La pompe marche.

Le problème est de savoir pourquoi elle a plus de mal à démarrer lorsque le panneau est en plein soleil que lorsque le soleil est légèrement voilé.

Pourquoi le fait de déconnecter-reconnecter la pompe la fait démarrer instantanément alors qu'elle n'avait pas démarré seule.
0
jdf_daniel26 Messages postés 4738 Date d'inscription lundi 27 juin 2011 Statut Modérateur Dernière intervention 12 avril 2022 1 755
28 juil. 2012 à 16:58
Re,
Pouvez-vous contrôler la tension aux niveau de la pompe quand celle-ci fonctionne et refaites une
mesure quand elle ne fonctionne pas .
( ceci pour savoir si c'est d'origine mécanique ou électrique )
Elle est neuve ???
A+,
0
La pompe n'est pas neuve mais s'est toujours comportée de la sorte.

Quant à mesurer la tension, j'y ai bien pensé, mais difficile avec la prise étanche.
0
jdf_daniel26 Messages postés 4738 Date d'inscription lundi 27 juin 2011 Statut Modérateur Dernière intervention 12 avril 2022 1 755
Modifié par daniel26 le 28/07/2012 à 19:03
Résolu ???
Essayez avec un 12V d'une batterie ou d'une alim d'ordi ou autres .
Retirez "résolu" , vous le pouvez si vous le voulez. .
A+,
0