Lave vaisselle whirlpool adp 4620 [Résolu]

Signaler
-
Messages postés
72023
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
16 janvier 2021
-
Bonjour,
mon lave vaisselle qui a juste 2 ans clignote 8 fois et ne veut plus démarrer un programme, sur la notice on parle de filtre encrassé mais je ne sais pas ou se trouve ces filtres, on me parle aussi de syphon mais ou il est ce syphon? merci de me répondre je suis désespérée, j'ai déjà fait venir un réparateur qui me l'a remis en route mais bien sur il ne sait pas comment il a fait!! aidez moi merci.

3 réponses

Messages postés
20430
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
20 décembre 2019
6 030
bonjour,

sous votre filtre central interieur, vous avez un autre filtre sur le coté (une grille noire en principe) vous l'enlevez et la nettoyer et cela devrait repartir ... enfin, il faut rester appuyer sur la touche départ pour annuler l'erreur (ce qu'a du faire votre dépanneur sans nettoyer quoi que ce soit ....)
bonjour,
merci d'avoir pris le temps de me répondre, mais je suis vraiment une très mauvaise bricoleuse et je ne sais pas si le filtre centrale c'est celui qui est à l'intérieur du lave vaisselle car si c'est ça je n'ai pas d'autre filtre sur le coté juste un petit bitonieau noir. mais ceci dit tu as raison pour les filtres il faut juste que je les trouve. merci.
J'ai nettoyé le bitonion noir mais cela ne résolu pas le probleme
Messages postés
72023
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
16 janvier 2021
16 995 > Yves
Bonsoir

Pïèce N° 583 avec brosse à dents et savon.
et faire un reset en appuyant sur départ 10s.
Voir sur cette VUE ÉCLATÉE
merci pour tout, mon problème est résolu, mon lv est reparti et il ne clignote plus.