Problème de thermocontact

jc - 2 sept. 2012 à 01:57
jdf_daniel26 Messages postés 4737 Date d'inscription lundi 27 juin 2011 Statut Modérateur Dernière intervention 27 mars 2023 - 3 sept. 2012 à 07:08
Bonjour, j ai un problème je n arrive pas à faire monter la pression dans mon reservoir 100l
j ai controlé la pression de ma vessie 1.8bar , ma pompe de mon forage tourne toujours car le thermocontact stogermatic "bressanone-italy postbox"ne déclanche pas il est branché coté opposé à mon arrivé d eau merci

3 réponses

jdf_daniel26 Messages postés 4737 Date d'inscription lundi 27 juin 2011 Statut Modérateur Dernière intervention 27 mars 2023 1 768
2 sept. 2012 à 06:22
Bonjour,
Le manocontact ( pas thermo dans ce cas ) doit être en communication avec la sortie
pompe . essayez d'être plus clair sur ce point :ne déclanche pas il est branché coté opposé à mon arrivé d eau merci
Est-ce un problème qui est apparu après un fonctionnement correct ?
Cordialement,
0
c est un manocontact il est à l opposer de mon arrivée d eau s est à dire juste en dessous de ma verification de pression de vessie avec un mano , on me l a donner comme cela et sur le ballon de 100 l merci cordialement
0
stf_jpd87 Messages postés 94038 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 24 février 2024 27 363
2 sept. 2012 à 08:32
Bonjour

Pompe de surface? ou pompe immergée??
Cordialement.
0
immergée
merci
0
bonsoir vase vertical ou horizontal? en principe installé sur le réservoir(contacteur manométrique).salutations
0
bonsoir c est un reservoir de 100 l horizontal on me l a donné avec le manocontact et un mano pour indiquer la pression
cordialement
0
jdf_daniel26 Messages postés 4737 Date d'inscription lundi 27 juin 2011 Statut Modérateur Dernière intervention 27 mars 2023 1 768
Modifié par daniel26 le 3/09/2012 à 07:10
Bonjour,
Votre installation doit correspondre à ceci : image animée, cliquez le triangle
Cdlt,
0