Radiateur froid, la chaudière ne se lance pas

miyaki - 28 oct. 2012 à 01:56
jdf_daniel26 Messages postés 4737 Date d'inscription lundi 27 juin 2011 Statut Modérateur Dernière intervention 27 mars 2023 - 28 oct. 2012 à 18:56
Bonjour à tous et merci d'avance à ceux qui pourront m'aider !
J'explique ma situation : mon immeuble est récemment passé du chauffage électrique au chauffage au gaz, c'est donc la première fois que je me sers de mes nouveaux radiateurs tous neufs. J'ai un thermostat d'ambiance et une chaudière murale. Les radiateurs du salon, couloir et sdb fonctionnent sans problème, mais celui de la chambre, nada !
Je l'ai purgé, j'ai vérifié la tige du thermostat, l'ouverture du t, rien n'y fait ! C'est la pièce la plus froide car malgré sa taille, j'ai deux fenêtres, isolées certes, mais qui amènent le froid. La température est descendue à 15 degrés et le radiateur ne se lance pas pour atteindre les 18 du mode eco. La chaudière même ne réagit pas alors qu'elle est logiquement connectée au thermostat. Pour couronner le tout, la chambre est en fin de circuit. J'ai déjà entendu de l'eau s'écouler à l'intérieur, la purge a fonctionné...
Y a-t-il une solution ou dois-je faire appel à un spécialiste ?

Merci de votre attention,
Miyaki

5 réponses

jdf_daniel26 Messages postés 4737 Date d'inscription lundi 27 juin 2011 Statut Modérateur Dernière intervention 27 mars 2023 1 769
28 oct. 2012 à 04:27
Bonjour,
Insistez sur la purge en fermant les autres radiateurs, car vous devez encore avoir un bouchon d'air si vous entendez l'eau s'écouler.
Cdlt,
0
bonjour vous maintenez une pression de 1.5bars (pression de l'installation chauffage pour lr reste suivre le conseil de daniel26 .salutations
0
doc chaudiére
28 oct. 2012 à 18:25
bonsoir, si les autres radiateurs fonctionnent fermez les et poussez le thermostat pour le faire chauffer.
0
Merci pour tous vos conseils !
Alors j'ai en effet poursuivie la purge et le radiateur était encore plein d'air, à tel point que j'ai du entièrement le vider. Le souci, c'est qu'il ne fonctionne toujours pas. J'ai coupé les autres radiateurs plusieurs fois en espérant que le froid de ma chambre fasse réagir le dernier mais rien.
Et je me demande si le souci n'est pas plus en amont, car la chaudière ne réagit pas du tout ! Aucune eau chaude n'est envoyée vers le radiateur, ce dernier ne chauffe pas, c'est comme s'il était éteint. Ah et j'ai bien monté la pression mais seulement jusqu'à 1.4 car après, les tuyaux fuient. C'est une Saunier Duval et ils conseillent déjà de ne pas la monter jusqu'à 1.2.
Je sèche totalement.
0

Vous n’avez pas trouvé la réponse que vous recherchez ?

Posez votre question
jdf_daniel26 Messages postés 4737 Date d'inscription lundi 27 juin 2011 Statut Modérateur Dernière intervention 27 mars 2023 1 769
28 oct. 2012 à 18:56
Re,
Reprenez dans l'ordre les explications qui vous ont été données.
La pression dans le circuit (cf pat38). Vérifiez que votre circulateur fonctionne ,
Fermez les radiateurs qui chauffent pour pousser l'eau dans le récalcitrant .
Cela suppose que vous avez vérifié le bon fonctionnement de la vanne.
0