Lave vaisselle bosch

Résolu
jacier - 6 nov. 2012 à 09:00
 jacier - 7 nov. 2012 à 16:06
Bonjour, la cuve de mon lave vaisselle ne se remplit plus le reservoir (sur le coté de la machine ) n'est plein qu'au trois quart. je suppose que l'electro vanne de remlissage est hs,ou se trouve t'elle ?
la machine BOSCH enr sgi59a06/45
n° série fd 8310/000622
merci de m'aider

8 réponses

stf_la sudiste Messages postés 20425 Date d'inscription jeudi 30 juin 2011 Statut Modérateur Dernière intervention 5 janvier 2022 8 090
6 nov. 2012 à 09:05
bonjour, est ce qu'il est propre ce répartiteur (réservoir sur le coté) ?
0
bjr, le répartiteur est propre pas de traces de bouchons
0
stf_la sudiste Messages postés 20425 Date d'inscription jeudi 30 juin 2011 Statut Modérateur Dernière intervention 5 janvier 2022 8 090
6 nov. 2012 à 15:41
l electrovanne de remplissage que vous appelez se trouve soit dans l aquastop si vous en avez un, soit c'est l electrovanne qui se trouve a l endroit ou vous branchez votre tuyau d'arrivée d'eau ....

mais je doute que cela vienne de la, puisque cela remplit quand meme .... est ce que la vaisselle est sale ?? etes vous sur que cela chauffe ?? donnez plus de détails sur votre panne initiale
0
bjr, et merci de m'aider bon voila,la panne d'origine : le bras d'aspersion inférieur ne tourne plus donc vaisselle sale ( j'ai deja rencontré ce probleme avec le bras superieur que j'ai changé ce qui a resolu le probleme ) j'ai donc changé le bras inférieur mais cette foi ci cela n'a pas résolu l'avarie. aprés quelques essais la cuve ne se remplit plus et plus rien ne fonctionne.............. démontage......... le répartiteur ne se remplit qu'au 3/4 et n'amorce plus la machine j'ai meme constaté la présence d'eau entre le répartiteur et le film plastique qui le recouvre.
la panne d'origine le bras inférieur qui ne tourne plus cuve pleine pouquoi ?
ensuite le répartiteur qui ne se remplit plus pourquoi ?
0

Vous n’avez pas trouvé la réponse que vous recherchez ?

Posez votre question
Profil bloqué
7 nov. 2012 à 15:12
Bjr, si vous avez de l eau a l interieur de la cuve est ce bon niveau ?? et dans ce cas est ce que le moteur de cyclage tourne ou pas car si pas de bruit = pas d eau dans les bras d aspertion ca c est normal... votre pb est ailleur c est quoi le repartiteur pour vous??? avez vous verifiez le pressostat et la chambre de compression??
http://pdf.sogedis.fr/BOSCH%20SGI59A02%20SGI59A02.42.pdf
0
bjr Icare 95 à l'origine le bras supérieur tourne pas l'inférieur niveau d'eau chaude normal. je change le bras inférieur avarie non résolu, je fais plusieurs essais 2eme avarie plus d'eau dans la cuve . répartiteur (réservoir sur le coté ) 3/4 plein.
comment vérifitons le pressostat (boitier sur le robinet d'arrivée d'eau)?
0
stf_la sudiste Messages postés 20425 Date d'inscription jeudi 30 juin 2011 Statut Modérateur Dernière intervention 5 janvier 2022 8 090
7 nov. 2012 à 15:43
je pense que l'on s'égare, c'st possible que vous n'ayez plus d'eau qui arrive car il s'est mis en sécurité anti debordement ....

ensuite votre problème vient d'une pièce dont j'ai perdu le nom qui permet de laver un coup le panier du haut un coup le panier du bas, seulement sur votre modèle, c'est livré avec le chauffe eau (c'est a dire la résistance) j'ai bien peur que le problème vienne de là ... du moins, le problème initial .... pour le second problème, je pense qu'en penchant le lave vaisselle en arrière, vous allez évacuer l'eau qui s'est accumulé et tout va rentrer dans l ordre !!!
0
un grand merci à vous bonne jée
0