Panne lave vaisselle whirlpool 6th sense [Résolu]

Signaler
Messages postés
1
Date d'inscription
dimanche 13 janvier 2013
Statut
Membre
Dernière intervention
13 janvier 2013
-
 Rnaish -
Bonjour,
Mon lave vaisselle Whirlpool 6th sense démarre correctement les programmes puis en cours de lavage on entend bruit comparable à celui d'un vribreur de téléphone en plus fort !! (pompe bloquée sans doute) et la circulation d'eau ne se fait plus. Si on ouvre la porte ou si son fait arrêt marche le cycle reprend et le lavage reprend normalement mais la panne se reproduit 2 mn après. J'ai essayé la lessive St Marc le vinaigre et tout pour le dégraisser mais rien n'y fait. Aucun message de panne ne s'affiche et il vidange sans problème. Comme j'en ai un peu marre de faire le pied de grue devant lui pour avoir une vaisselle propre si quelqu'un a une idée merci d'avance. Bonne année à toutes et tous.

6 réponses


Je ne sais si vous avez trouvé la réponse à votre problème et désolé de répondre si tard ,mais je viens d'avoir un souci avec cette machine et c'est la que je vous lits.
Donc j'ai déjà eu la panne que vous rencontrez et il c'est avéré que c'était le tuyau gris au centre en bas sous la turbine qui ce délogeait de son emplacement fatigué de le remettre continuellement en place j'ai fini par le coller et tout est rentré dans l'ordre.
Messages postés
20435
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
20 décembre 2019
5 215
bonjour,

vous avez regardé qu'il n'y avait pas un morceau de verre ou autre dans la turbine de la pompe de cyclage (gros moteur) sinon c'est la pompe de cyclage qui est hs ou alors le condensateur que vous avez sur cette pompe de cyclage !!! il est a verifié également
Bonjour et merci pour votre réponse, la référence de mon LV est ADP5968 6th Sense (année 2008). J'ai déjà procédé au nettoyage des filtres et de la grille à la lessive St Marc et soude sans résoudre le problème. Merci pour la piste de la pompe de cyclage, si vous connaissez un site où trouver un éclaté de ce modèle de LV je suis preneur. Bonne journée. RC
Bonsoir,

Pouvez donnez les références de la machine.Par contre si la pompe de vidange fonctionne c'est déjà bien.La pompe de cyclage envoie t elle l'eau dans les bras .

Commencez par nettoyer les filtres en vous servant de la vidéo ci-dessous.

http://www.youtube.com/watch?v=vBcrICzVP48

Bonne chance
Ok, je vais regarder. Si c'est ça vous gagnez votre propre poids en pastille lessive LV, sinon c'est moi qui gagne 1 caisse de produit vaiselle et 20kg d'éponge.
Bonne journée et merci encore. A+
Messages postés
20435
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
20 décembre 2019
5 215
ok tenez nous au courant
Pour info, j avais le même problème et je l ai collé ! Depuis très bien