Mon lave vaisselle ne fonctionne plus lorsqu'il est en charge ?

Résolu
samia - 11 févr. 2013 à 13:00
 verobenod - 27 déc. 2013 à 22:40
Bonjour à tous, voilà j'ai un lave vaisselle Indesit qui suite à une panne a été pris en charge par un technicien. On me dit qu'il a été en test tout une semaine et il fonctionne sans aucun soucis, alors que chez moi quelque soit le programme il fait juste un rincage et s'arête comme s'il était arrivé au bout du cycle. Qaund j'ouvre la prote l'eau est froide et la pastille de lavage n'a pas été entrainée .... J'ai donc récupérer mon lave vaisselle, septique, puisque visiblement pas de panne et là surprise en voulant le mettre en marche en charge ..... je retrouve le même problème !!!! Quant je l'ai recupéré on m'a dit que c'est surement un problème de refoulement dû a une alimentation d'évacuation trop haute, le tuyau trop courbé, donc à un problème d'installation. Faut savoir que je n'ai rien touché à l'installation et le lave vaisselle a fonctionné correctement 5 mois .... J'ai décidé de faire un essaie à vide de mon lave vaisselle et la quelle surprise de voir que tout fonctionne bien !!! donc du coup pour moi plus de panne, je charge le LV avec ma vaisselle et la à nouveau les mêmes soucis. En résumé mon LV fonctionne bien à vide mais dès que je le charge la panne est là !!! Je suis vraiment perplexe et ne comprend pas ce qui se passe alors si quelqu'un a déjà eu ce type de panne ou a des conseils à m'indiquer ca serait fort symphatique .... lol !

5 réponses

Bonsoir,

J'aimerai bien avoir le retour de reponse de samia, svp, car mon lave vaisselle à le même problème, sans jusqu'à présent trouver la cause.
4
Bonjour,

Vérifiez l'aimant moteur si pas fendu ou défectueux

le condensateur moteur pompe cyclage 8uf
0
Bonjour Papy35, ou là ! Ca devient trop compliqué pour moi, je crois que je vais attendre le technicien.
Merci pour votre réponse.
0
Icare95 Messages postés 30954 Date d'inscription jeudi 26 juillet 2012 Statut Membre Dernière intervention 4 février 2023 7 109
11 févr. 2013 à 13:38
Bjr, si un technicien est intervenu vous etes en garantie réparation donc le recontacter pour effectuer un essai chez vous en charge?? et vérifier l installation tuyauteries!!
mais sachez une chose un lave vaisselle se fiche complètement de laver en charge ou a vide!!
donc voir déjà si vous ne faite pas des erreurs de manipulation en vous aidant du mode d emploi par exemple??
ps; si la lessive n est pas entrainée c est que les pales sont soit bloquées ou le moteur ne tourne pas?, de plus on ne met pas la pastille (3en1) dans le boitier a lessive mais sur le panier a couverts!!
0
Bonjour, Merci Icare95 pour votre réponse, en ce qui concerne les erreurs de manipulations j'ai un doute. Ca fait maintenant 6 mois que j'ai le LV et j'utilise le même programme, je n'ai qu'a appuyer sur un bouton pour le mettre en marche Et puis si a vide il marche c'est que je manipule bien le LV non !! LOL
Pour les pales j'y ai pensé mais elle tournent visiblement et pour le moteur je pense qu'il marche puisque j'entends le LV se charger en eau et se vider .... un vrai mystère cete panne !
Pour la pastille depuis que j'ai le LV je mets la pastille dans le boitier et pas eu de soucis jusqu'à cette "panne".
Un technicien doit passer, il trouvera peut être la solution ....
En tous les cas merci pour vos conseils.
0
Raymond037 Messages postés 540 Date d'inscription dimanche 4 octobre 2009 Statut Membre Dernière intervention 21 octobre 2013 300
12 févr. 2013 à 09:48
Sur mon LV les bras tournent par la pression de l'eau, donc pas de moteur; il arrive qu'un couvert ou une casserole ou autre bloque un bras, dans ce cas " ça lave moins bien évidemment" !
0

Vous n’avez pas trouvé la réponse que vous recherchez ?

Posez votre question
bonjour samia je voulais savoir quel etait la panne de votre lave vaisselle car j'ai le meme problème merci
0